<!DOCTYPE html>
<html lang="en-US" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>3 Clark County schools getting digital tech for each student &#8211; Las Vegas Review-Journal</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AITU7N4mIKhMm3SZLODmtXsbFcjBhPEYsQ6t2-e38h8" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal &raquo; Feed" href="https://www.reviewjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal &raquo; Comments Feed" href="https://www.reviewjournal.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reviewjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.reviewjournal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0s/JTCpKLKrUryjOyUxJ1Y9PLi6GsvWATB19/LqyCktTiyp1SzMRLL3czDyQVvtcW0NTA0sDE1MLSwsAsLQtvg==' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.reviewjournal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNZPLgbxEktL8ov1gGwdfSJUZ+TnpoJV2+faGpoaGphbGBhbGAIAEVUlpA==' type='text/css' media='all' />
<link rel='stylesheet' id='rjth-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900%7CArvo%3A400%2C400i%2C700%2C700i&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://www.reviewjournal.com/_static/??-eJyFjFsKgzAQRTfUZLQo4kfpWmKYamweQ2ZE3L0PChYK9e/OnXMPzKRsioJRQAYMyJBHGcC7Lpu8QJeSsGRDYJnPSwcX9dbc4GL/2n7KzMgpoKp0o4tD9F1fulgWj3+JXUmJ5QcKkyI/9S4yjChk7PtgP3nHn+FR1uW9boumalfQT2On' type='text/css' media='all' />
<script type='text/javascript' src='//launch.newsinc.com/js/embed.js?ver=4.9.1'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJx9zd0KgzAMBeAXWg3OH/BC9iy1lpLQxi5tUd9+HZu3QuBw4DsE9qiQjS+rTUD13sXK+Y+G0gPugAroRGfbBOQLm42z5QzRF4ecQAhiWTya71pI/cqN9riIri+OVbSr7hXmdmiffddPY0cfL6pA6A=='></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_params_autos = {"ajax_url":"https:\/\/www.reviewjournal.com\/wp-admin\/admin-ajax.php","ajax_nonce_autos_get_data":"be1d0db6c0","google_api_key":"AIzaSyAu3lXzaiKkyBdhk6MCdvCFlvuZuIsfVvM"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_params_homes = {"ajax_url":"https:\/\/www.reviewjournal.com\/wp-admin\/admin-ajax.php","ajax_nonce_homes_get_data":"4919f2debb","google_api_key":"AIzaSyAu3lXzaiKkyBdhk6MCdvCFlvuZuIsfVvM"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyAu3lXzaiKkyBdhk6MCdvCFlvuZuIsfVvM","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"59ee455822-135-168","gallery_ads_right_uid":"59ee45d2f9-135-168","gallery_related_story":[{"title":"UNLV student resigns ahead of impeachment hearing","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2017\/12\/9756181_web1_unlvcampus.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/education\/unlv-student-resigns-ahead-of-impeachment-hearing\/"},{"title":"Two Clark County schools receive national Title 1 recognition","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2017\/12\/9756195_web1_newlibrary-nov03-17_110217eb_001.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/education\/two-clark-county-schools-receive-national-title-1-recognition\/"},{"title":"Comparing ratings for schools in Washoe, Clark counties","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2017\/12\/9666975_web1_ccsd_building.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/education\/comparing-ratings-for-schools-in-washoe-clark-counties\/"},{"title":"UNLV athletics aims for new financial standard","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2017\/12\/9614741_web1_spt-unlvbudget-dec03-17_rb_11302017_rb_002.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/sports\/unlv\/unlv-athletics-aims-for-new-financial-standard\/"}],"gallery_related_text":"Related Stories"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJyNjtsKgCAQRH+oWiwqX6JPiS5SLqaLq1R/H0LP0tsc5gwMXFSuzgZlA5CJu7YMHsHoxc/+Aa+YUl0hF5BXbzZ6UzAhfzGzobgYvQImmGNw/NM93Kn+ueQ4nR7PQbSi7nopZYMvzt5X7w=='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"post_id":"1258376","article":"1","level":"2","parent":["news"],"child":["education"],"section":["news"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/wp-content/themes/rjth/js/ad-tags/ad-tags-post.js?m=1512605925g'></script>
<script type='text/javascript' async="async" src='//cdn.boomtrain.com/analyticstrain/lvrj/analyticstrain.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJyNjsEOwiAQRH9IQIweejB+C6WkLAG2wm6a/n0xNkYPpk32spN5M6PmSUC2kQdXVWj3ZFcWxaAsFicTZBnqSf11zTCMjvZ9CbkeiBuKGUfTxx+rxUwukyLvUgNKIK8i9MU05o0KBkHI1ouJs/WbKhnkl7oX2YZEsyDTkd4ekSoVM72wz7NVPNJd37Tuusv1rMMKSvWDyg=='></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<link rel='https://api.w.org/' href='https://www.reviewjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reviewjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reviewjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.reviewjournal.com/news/education/3-clark-county-schools-getting-digital-tech-for-each-student/" />
<link rel='shortlink' href='https://wp.me/p8qdWm-5hmo' />
<link rel="alternate" type="application/json+oembed" href="https://www.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reviewjournal.com%2Fnews%2Feducation%2F3-clark-county-schools-getting-digital-tech-for-each-student%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reviewjournal.com%2Fnews%2Feducation%2F3-clark-county-schools-getting-digital-tech-for-each-student%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon.ico"><link rel="mask-icon" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/manifest.json"><meta name="msapplication-config" content="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="description" content="Three Clark County schools will receive upgraded classroom technology thanks to a state Department of Education grant." />
<meta name="keywords" content="education,local,news" />
<meta name="rj:canonical_url" content="https://www.reviewjournal.com/post/1258376" />
<meta name="bt:id" content="post_id-1258376" />
<meta name="bt:category" content="education" />
<meta name="bt:keywords" content="education,local,news" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="3 Clark County schools getting digital tech for each student" />
<meta property="og:url" content="https://www.reviewjournal.com/news/education/3-clark-county-schools-getting-digital-tech-for-each-student/" />
<meta property="og:description" content="Three Clark County schools will receive upgraded classroom technology thanks to a state Department of Education grant." />
<meta property="article:published_time" content="2017-12-07T20:07:13+00:00" />
<meta property="article:modified_time" content="2017-12-07T20:08:17+00:00" />
<meta property="og:site_name" content="Las Vegas Review-Journal" />
<meta property="og:image" content="https://www.reviewjournal.com/wp-content/uploads/2017/12/9769401_web1_dwefewf.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@reviewjournal" />
<meta name="twitter:text:title" content="3 Clark County schools getting digital tech for each student" />
<meta name="twitter:image" content="https://www.reviewjournal.com/wp-content/uploads/2017/12/9769401_web1_dwefewf.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			#primary-menu a { 
    padding: 15px 6px; 
}
.movie-slider .movie .play-button { 
    display: block !important;
}
.rj-story-full .rj-gallery .media-wrap .media-caption, 
.rj-story-full .rj-field-byline, 
.rj-story-full > .entry-content > p, 
.rj-story-full-container > .entry-content > p {
    color:#000
}
.breadcrumbs {
    list-style: none;
}
.breadcrumbs > li { 
    display: inline-block;
}
.side-rail-nav {
  background: #444;
  padding-bottom: 35px;
}
.side-rail-nav #weather-widget {
    background: #444;
}
.side-rail-nav > ul > li.active > a, 
.side-rail-nav > ul > li.selected > a, 
.side-rail-nav > ul > li.current-menu-parent > a, 
.side-rail-nav > ul > li > a:hover, 
.side-rail-nav > ul > li > a:focus {
    background: #626366;
}
@media (min-width: 600px) {
    .side-rail-nav::after {
        background: #626366;
    }
    .side-rail-nav .dropdown li.active > a, 
    .side-rail-nav .dropdown a:hover, 
    .side-rail-nav .dropdown a:focus {
        background-color: #222;
    }
}

.rj-isidebar > .rj-isidebar-elem > p {
    font-family: Raleway, "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 13px;
    font-weight: 500;
    font-style: normal;
    font-stretch: normal;
    line-height: 1.38;
    letter-spacing: normal;
    color: #000;
    margin: 15px 12px 0 12px;
}
@media (min-width: 768px) {
   .rj-isidebar > .rj-isidebar-elem > p {
        font-size: 15px;
        line-height: 1.53;
        width: 100%;
        max-width: 517px;
        margin: 20px auto 0;
    }
}
.pushbutton-wide {
    display: inline-block;
    margin-bottom: 0;
    font-size: 15px;
    font-weight: 400;
    line-height: 1.3333333;
    text-align: center;
    white-space: nowrap;
    vertical-align: middle;
    -ms-touch-action: manipulation;
    touch-action: manipulation;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    background-image: none;
    border: 1px solid transparent;
    border-radius: 4px;
    padding: 7px 14px;
    color: #fff;
    background-color: #337ab7;
    border-color: #2e6da4;
}		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
			<!-- BEGIN parsely metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"3 Clark County schools getting digital tech for each student","url":"https:\/\/www.reviewjournal.com\/post\/1258376","thumbnailUrl":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2017\/12\/9769401_web1_dwefewf.jpg?w=150&h=100&crop=1","dateCreated":"2017-12-07T20:07:13Z","articleSection":"Education","creator":["Meghin Delaney Las Vegas Review-Journal"]}</script>
		<!-- END parsely metadata tag -->
			</head>

<body class="post-template-default single single-post postid-1258376 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local"}];
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQX3C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-WJQX3C");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://www.reviewjournal.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="42" src="https://www.reviewjournal.com/wp-content/uploads/2017/04/rj_logo_v2_trans.png" class="custom-logo" alt="Las Vegas Review-Journal" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-103719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103719"><a href="https://www.reviewjournal.com/./news/">News</a></li>
<li id="menu-item-103830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103830"><a href="https://www.reviewjournal.com/./local/">Local</a></li>
<li id="menu-item-103720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103720"><a href="https://www.reviewjournal.com/./sports/">Sports</a></li>
<li id="menu-item-103722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103722"><a href="https://www.reviewjournal.com/./business/">Business</a></li>
<li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103725"><a href="https://www.reviewjournal.com/./opinion/">Opinion</a></li>
<li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103724"><a href="https://www.reviewjournal.com/./crime/">Crime</a></li>
<li id="menu-item-103721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103721"><a href="https://www.reviewjournal.com/./entertainment/">Entertainment</a></li>
<li id="menu-item-103723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103723"><a href="https://www.reviewjournal.com/./life/">Life</a></li>
<li id="menu-item-1166454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166454"><a href="https://www.reviewjournal.com/media-index/">Videos</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://www.reviewjournal.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/01.png" />
							<span class="wdegrees">57°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://www.reviewjournal.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Enter your search term..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">Las Vegas Review Journal</a>

			<div id="weather-widget">
				<div class="wdegrees">57°F</div>
				<img class="wicon" alt="weather icon" src="https://www.reviewjournal.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/01.png" />
				<span>Sunny</span>
				<div class="wcity"><a href="/weather" title="Las Vegas NV weather forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-865633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-865633"><a href="https://www.reviewjournal.com">Home</a></li>
<li id="menu-item-865634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-865634"><a href="https://www.reviewjournal.com/./news/">News</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./news/"><strong>News</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-985517"><a href="https://www.reviewjournal.com/./news/education/">Education</a></li>
	<li id="menu-item-985518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985518"><a href="https://www.reviewjournal.com/./news/politics-and-government/">Politics and Government</a>
	<ul class="sub-menu">
		<li id="menu-item-985539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985539"><a href="https://www.reviewjournal.com/./news/politics-and-government/clark-county/">Clark County</a></li>
		<li id="menu-item-985540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985540"><a href="https://www.reviewjournal.com/./news/politics-and-government/las-vegas/">Las Vegas</a></li>
		<li id="menu-item-985541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985541"><a href="https://www.reviewjournal.com/./news/politics-and-government/nevada/">Nevada</a></li>
	</ul>
</li>
	<li id="menu-item-865636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865636"><a href="https://www.reviewjournal.com/./news/nation-and-world/">Nation and World</a></li>
	<li id="menu-item-985520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985520"><a href="https://www.reviewjournal.com/./news/science-and-technology/">Science and Technology</a></li>
	<li id="menu-item-985521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985521"><a href="https://www.reviewjournal.com/./news/special-features/">Special Features</a>
	<ul class="sub-menu">
		<li id="menu-item-985545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985545"><a href="https://www.reviewjournal.com/./news/special-features/death-in-las-vegas/">Death in Las Vegas</a></li>
		<li id="menu-item-985548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985548"><a href="https://www.reviewjournal.com/./news/special-features/neon-rebirth/">Neon Rebirth</a></li>
	</ul>
</li>
	<li id="menu-item-865637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865637"><a href="https://www.reviewjournal.com/./news/news-columns/">News Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985523"><a href="https://www.reviewjournal.com/./news/news-columns/jane-ann-morrison/">Jane Ann Morrison</a></li>
		<li id="menu-item-865640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865640"><a href="https://www.reviewjournal.com/./news/news-columns/road-warrior/">Road Warrior</a></li>
		<li id="menu-item-865638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865638"><a href="https://www.reviewjournal.com/./news/news-columns/on-education/">On Education</a></li>
		<li id="menu-item-985524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985524"><a href="https://www.reviewjournal.com/./news/news-columns/debra-saunders/">Debra Saunders</a></li>
		<li id="menu-item-985525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985525"><a href="https://www.reviewjournal.com/./news/news-columns/vegas-vice/">Vegas Vice</a></li>
		<li id="menu-item-985527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985527"><a href="https://www.reviewjournal.com/./news/news-columns/victor-joecks/">Victor Joecks</a></li>
	</ul>
</li>
	<li id="menu-item-985516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985516"><a href="https://www.reviewjournal.com/./news/bundy-blm/">Bundy-BLM</a></li>
	<li id="menu-item-865635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865635"><a href="https://www.reviewjournal.com/./news/military/">Military</a></li>
	<li id="menu-item-985519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985519"><a href="https://www.reviewjournal.com/./news/pot-news/">Pot News</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-865644"><a href="https://www.reviewjournal.com/./local/">Local</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./local/"><strong>Local</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865646"><a href="https://www.reviewjournal.com/./local/local-las-vegas/">Las Vegas</a>
	<ul class="sub-menu">
		<li id="menu-item-985569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985569"><a href="https://www.reviewjournal.com/./local/local-las-vegas/downtown/">Downtown</a></li>
	</ul>
</li>
	<li id="menu-item-865647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865647"><a href="https://www.reviewjournal.com/./local/local-nevada/">Nevada</a></li>
	<li id="menu-item-985552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985552"><a href="https://www.reviewjournal.com/./local/henderson/">Henderson</a></li>
	<li id="menu-item-865649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865649"><a href="https://www.reviewjournal.com/./local/restaurant/">Restaurant</a></li>
	<li id="menu-item-865645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865645"><a href="https://www.reviewjournal.com/./local/local-columns/">Local Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985564"><a href="https://www.reviewjournal.com/./local/local-columns/bob-morris/">Bob Morris</a></li>
		<li id="menu-item-985568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985568"><a href="https://www.reviewjournal.com/./local/local-columns/terri-schlichenmeyer/">Terri Schlichenmeyer</a></li>
		<li id="menu-item-985565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985565"><a href="https://www.reviewjournal.com/./local/local-columns/deborah-wall/">Deborah Wall</a></li>
		<li id="menu-item-985566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985566"><a href="https://www.reviewjournal.com/./local/local-columns/herb-jaffe/">Herb Jaffe</a></li>
		<li id="menu-item-985567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985567"><a href="https://www.reviewjournal.com/./local/local-columns/john-asay/">John Asay</a></li>
	</ul>
</li>
	<li id="menu-item-985551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985551"><a href="https://www.reviewjournal.com/./local/east-valley/">East Valley</a></li>
	<li id="menu-item-985558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985558"><a href="https://www.reviewjournal.com/./local/the-strip/">The Strip</a></li>
	<li id="menu-item-985557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985557"><a href="https://www.reviewjournal.com/./local/summerlin/">Summerlin</a></li>
	<li id="menu-item-865648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865648"><a href="https://www.reviewjournal.com/./local/north-las-vegas/">North Las Vegas</a></li>
	<li id="menu-item-985556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985556"><a href="https://www.reviewjournal.com/./local/southwest/">Southwest</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1230490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230490"><a href="https://www.reviewjournal.com/./investigations/">Investigations</a></li>
<li id="menu-item-865650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865650"><a href="https://www.reviewjournal.com/./sports/">Sports</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./sports/"><strong>Sports</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865681"><a href="https://www.reviewjournal.com/./sports/51sbaseball/">51s/Baseball</a></li>
	<li id="menu-item-865682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865682"><a href="https://www.reviewjournal.com/./sports/basketball/">Basketball</a>
	<ul class="sub-menu">
		<li id="menu-item-985574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985574"><a href="https://www.reviewjournal.com/./sports/basketball/nba-summer-league/">NBA Summer League</a></li>
		<li id="menu-item-985575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985575"><a href="https://www.reviewjournal.com/./sports/basketball/ncaa-tournament/">NCAA Tournament</a></li>
		<li id="menu-item-985572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985572"><a href="https://www.reviewjournal.com/./sports/basketball/vegasmadness/">#VegasMadness</a></li>
	</ul>
</li>
	<li id="menu-item-865683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865683"><a href="https://www.reviewjournal.com/./sports/betting/">Betting</a></li>
	<li id="menu-item-865684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865684"><a href="https://www.reviewjournal.com/./sports/boxing/">Boxing</a></li>
	<li id="menu-item-865686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865686"><a href="https://www.reviewjournal.com/./sports/golf/">Golf</a>
	<ul class="sub-menu">
		<li id="menu-item-985578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985578"><a href="https://www.reviewjournal.com/./sports/golf/shriners-open/">Shriners Open</a></li>
	</ul>
</li>
	<li id="menu-item-865687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865687"><a href="https://www.reviewjournal.com/./sports/mma-ufc/">MMA and UFC</a></li>
	<li id="menu-item-865688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865688"><a href="https://www.reviewjournal.com/./sports/motor-sports/">Motor Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-985580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985580"><a href="https://www.reviewjournal.com/./sports/motor-sports/nascar/">NASCAR</a></li>
		<li id="menu-item-985581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985581"><a href="https://www.reviewjournal.com/./sports/motor-sports/nhra-races/">NHRA Races</a></li>
		<li id="menu-item-985579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985579"><a href="https://www.reviewjournal.com/./sports/motor-sports/champions-week/">Champions Week</a></li>
	</ul>
</li>
	<li id="menu-item-865690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865690"><a href="https://www.reviewjournal.com/./sports/raiders-nfl/">Raiders/NFL</a></li>
	<li id="menu-item-985570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985570"><a href="https://www.reviewjournal.com/./sports/golden-knights-nhl/">Golden Knights/NHL</a></li>
	<li id="menu-item-985571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985571"><a href="https://www.reviewjournal.com/./sports/olympics/">Olympics</a></li>
	<li id="menu-item-865691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865691"><a href="https://www.reviewjournal.com/./sports/rodeo/">Rodeo</a>
	<ul class="sub-menu">
		<li id="menu-item-985585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985585"><a href="https://www.reviewjournal.com/./sports/rodeo/national-finals-rodeo/">National Finals Rodeo</a></li>
		<li id="menu-item-985586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985586"><a href="https://www.reviewjournal.com/./sports/rodeo/professional-bull-riders/">Professional Bull Riders</a></li>
	</ul>
</li>
	<li id="menu-item-865654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865654"><a href="https://www.reviewjournal.com/./sports/unlv/">UNLV</a>
	<ul class="sub-menu">
		<li id="menu-item-865655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865655"><a href="https://www.reviewjournal.com/./sports/unlv/unlv-basketball/">UNLV Basketball</a></li>
		<li id="menu-item-865656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865656"><a href="https://www.reviewjournal.com/./sports/unlv/unlv-football/">UNLV Football</a></li>
		<li id="menu-item-985592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985592"><a href="https://www.reviewjournal.com/./sports/unlv/other-sports/">Other Sports</a></li>
	</ul>
</li>
	<li id="menu-item-865651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865651"><a href="https://www.reviewjournal.com/./sports/sports-columns/">Sports Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985588"><a href="https://www.reviewjournal.com/./sports/sports-columns/ed-graney/">Ed Graney</a></li>
		<li id="menu-item-985589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985589"><a href="https://www.reviewjournal.com/./sports/sports-columns/in-the-outdoors/">In The Outdoors</a></li>
		<li id="menu-item-985590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985590"><a href="https://www.reviewjournal.com/./sports/sports-columns/matt-youmans/">Matt Youmans</a></li>
		<li id="menu-item-985591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985591"><a href="https://www.reviewjournal.com/./sports/sports-columns/richard-eng/">Richard Eng</a></li>
		<li id="menu-item-865652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865652"><a href="https://www.reviewjournal.com/./sports/sports-columns/ron-kantowski/">Ron Kantowski</a></li>
		<li id="menu-item-985587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985587"><a href="https://www.reviewjournal.com/./sports/sports-columns/brian-hurlburt/">Brian Hurlburt</a></li>
		<li id="menu-item-865653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865653"><a href="https://www.reviewjournal.com/./sports/sports-columns/todd-dewey/">Todd Dewey</a></li>
	</ul>
</li>
	<li id="menu-item-1025277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1025277"><a href="http://nevadapreps.com/">Nevada Preps</a></li>
	<li id="menu-item-865685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865685"><a href="https://www.reviewjournal.com/./sports/football/">Football</a>
	<ul class="sub-menu">
		<li id="menu-item-985576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985576"><a href="https://www.reviewjournal.com/./sports/football/las-vegas-bowl/">Las Vegas Bowl</a></li>
		<li id="menu-item-985577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985577"><a href="https://www.reviewjournal.com/./sports/football/super-bowl/">Super Bowl</a></li>
	</ul>
</li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865657"><a href="https://www.reviewjournal.com/./business/">Business</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./business/"><strong>Business</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865660"><a href="https://www.reviewjournal.com/./business/casinos-gaming/">Casinos &#038; Gaming</a></li>
	<li id="menu-item-865661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865661"><a href="https://www.reviewjournal.com/./business/energy/">Energy</a></li>
	<li id="menu-item-865663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865663"><a href="https://www.reviewjournal.com/./business/housing/">Housing</a></li>
	<li id="menu-item-985593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985593"><a href="https://www.reviewjournal.com/./business/stadium/">Stadium</a></li>
	<li id="menu-item-985594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985594"><a href="https://www.reviewjournal.com/./business/tourism/">Tourism</a></li>
	<li id="menu-item-865658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865658"><a href="https://www.reviewjournal.com/./business/business-columns/">Business Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865659"><a href="https://www.reviewjournal.com/./business/business-columns/inside-gaming/">Inside Gaming</a></li>
		<li id="menu-item-985595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985595"><a href="https://www.reviewjournal.com/./business/business-columns/real-estate-insider/">Real Estate Insider</a></li>
	</ul>
</li>
	<li id="menu-item-865662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865662"><a href="https://www.reviewjournal.com/./business/entrepreneurs/">Entrepreneurs</a></li>
	<li id="menu-item-1221068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221068"><a href="http://www.cityfeet.com/partner/lasvegascommercialrealestate">Commercial Property</a></li>
	<li id="menu-item-1221069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221069"><a href="https://www.bizbuysell.com/search/nv/las-vegas-businesses-for-sale/12">Businesses for Sale</a></li>
	<li id="menu-item-1221071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221071"><a href="https://www.reviewjournal.com/./homes/resale-news/">Real Estate News</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865664"><a href="https://www.reviewjournal.com/./opinion/">Opinion</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./opinion/"><strong>Opinion</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985596"><a href="https://www.reviewjournal.com/./opinion/editorials/">Editorials</a></li>
	<li id="menu-item-865665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865665"><a href="https://www.reviewjournal.com/./opinion/letters/">Letters</a></li>
	<li id="menu-item-865666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865666"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/">Opinion Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985597"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/charles-krauthammer/">Charles Krauthammer</a></li>
		<li id="menu-item-985599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985599"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/wayne-allyn-root/">Wayne Allyn Root</a></li>
	</ul>
</li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865667"><a href="https://www.reviewjournal.com/./crime/">Crime</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./crime/"><strong>Crime</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865668"><a href="https://www.reviewjournal.com/./crime/courts/">Courts</a></li>
	<li id="menu-item-865669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865669"><a href="https://www.reviewjournal.com/./crime/homicides/">Homicides</a></li>
	<li id="menu-item-985600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985600"><a href="https://www.reviewjournal.com/./crime/robberies/">Robberies</a></li>
	<li id="menu-item-985602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985602"><a href="https://www.reviewjournal.com/./crime/sex-crimes/">Sex Crimes</a></li>
	<li id="menu-item-985604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985604"><a href="https://www.reviewjournal.com/./crime/shootings/">Shootings</a></li>
	<li id="menu-item-985605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985605"><a href="https://www.reviewjournal.com/./crime/stabbings/">Stabbings</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865670"><a href="https://www.reviewjournal.com/./entertainment/">Entertainment</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./entertainment/"><strong>Entertainment</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865671"><a href="https://www.reviewjournal.com/./entertainment/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-865672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865672"><a href="https://www.reviewjournal.com/./entertainment/celebrity/">Celebrity</a></li>
	<li id="menu-item-865677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865677"><a href="https://www.reviewjournal.com/./entertainment/food/">Food</a></li>
	<li id="menu-item-985610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985610"><a href="https://www.reviewjournal.com/./entertainment/movies/">Movies</a></li>
	<li id="menu-item-985613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985613"><a href="https://www.reviewjournal.com/./entertainment/nightlife/">Nightlife</a></li>
	<li id="menu-item-985615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985615"><a href="https://www.reviewjournal.com/./entertainment/shows/">Shows</a></li>
	<li id="menu-item-985611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985611"><a href="https://www.reviewjournal.com/./entertainment/music/">Music</a></li>
	<li id="menu-item-985616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985616"><a href="https://www.reviewjournal.com/./entertainment/tv/">TV</a>
	<ul class="sub-menu">
		<li id="menu-item-1095255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095255"><a href="https://www.reviewjournal.com/tv-guide/">TV Guide</a></li>
	</ul>
</li>
	<li id="menu-item-865673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865673"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/">Entertainment Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865674"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/christopher-lawrence/">Christopher Lawrence</a></li>
		<li id="menu-item-865675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865675"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/heidi-knapp-rinella/">Heidi Knapp Rinella</a></li>
		<li id="menu-item-985623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985623"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/mike-weatherford/">Mike Weatherford</a></li>
		<li id="menu-item-985624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985624"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/robin-leach/">Robin Leach</a></li>
		<li id="menu-item-985626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985626"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/trip-of-the-week/">Trip of the Week</a></li>
		<li id="menu-item-865676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865676"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/kats/">Kats</a></li>
		<li id="menu-item-985625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985625"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/sounding-off/">Sounding Off</a></li>
	</ul>
</li>
	<li id="menu-item-1132929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132929"><a href="https://www.reviewjournal.com/events/">Events</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865678" class="rj-item-pb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865678"><a href="https://www.reviewjournal.com/./life/">Life</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./life/"><strong>Life</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-992723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992723"><a href="https://www.reviewjournal.com/comics/">Comics</a></li>
	<li id="menu-item-985627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985627"><a href="https://www.reviewjournal.com/./life/fashion/">Fashion</a></li>
	<li id="menu-item-992724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-992724"><a href="http://games.reviewjournal.com/">Games</a></li>
	<li id="menu-item-985628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985628"><a href="https://www.reviewjournal.com/./life/health/">Health</a></li>
	<li id="menu-item-985629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985629"><a href="https://www.reviewjournal.com/./life/home-and-garden/">Home and Garden</a></li>
	<li id="menu-item-865679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865679"><a href="https://www.reviewjournal.com/./life/recreation/">Recreation</a></li>
	<li id="menu-item-865680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865680"><a href="https://www.reviewjournal.com/./life/religion/">Religion</a></li>
	<li id="menu-item-985630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985630"><a href="https://www.reviewjournal.com/./life/travel/">Travel</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865695"><a href="/media-index/">Videos</a></li>
<li id="menu-item-865696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-865696"><a href="http://obits.reviewjournal.com/obituaries/lvrj/">Obituaries</a>
<div class="dropdown">
<h4><a href="http://obits.reviewjournal.com/obituaries/lvrj/"><strong>Obituaries</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865697"><a href="http://obits.reviewjournal.com/obituaries/lvrj/">Today&#8217;s Obituaries</a></li>
	<li id="menu-item-865698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865698"><a href="http://lasvegasreviewjournal.adperfect.com/">Submit an obit</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1049438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049438"><a href="https://www.reviewjournal.com/./autos/">Autos</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./autos/"><strong>Autos</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-1049441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049441"><a href="https://www.reviewjournal.com/./autos/auto-news/">Auto News</a></li>
	<li id="menu-item-1049446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049446"><a href="https://www.reviewjournal.com/./autos/dealer-news/">Dealer News</a></li>
	<li id="menu-item-865702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865702"><a href="http://media.reviewjournal.com/media/flipbooks/AI_eedition/index.html">REV THIS WEEK</a></li>
	<li id="menu-item-865703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865703"><a href="http://classifieds.reviewjournal.com/">Classifieds</a></li>
	<li id="menu-item-865704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865704"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1049439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049439"><a href="https://www.reviewjournal.com/./homes/">Homes</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./homes/"><strong>Homes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-1049455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049455"><a href="https://www.reviewjournal.com/./homes/advertising-features/">Advertising Features</a></li>
	<li id="menu-item-1049440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049440"><a href="https://www.reviewjournal.com/./homes/new-homes/">New Homes</a></li>
	<li id="menu-item-997236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997236"><a href="https://www.reviewjournal.com/./homes/real-estate-millions/">Real Estate Millions</a></li>
	<li id="menu-item-1049456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049456"><a href="https://www.reviewjournal.com/./homes/resale-news/">Real Estate News</a></li>
	<li id="menu-item-1184125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184125"><a href="/homes-agents">Featured Agents</a></li>
	<li id="menu-item-865708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865708"><a href="http://www.cityfeet.com/partner/lasvegascommercialrealestate">Commercial Property</a></li>
	<li id="menu-item-865709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865709"><a href="http://classifieds.reviewjournal.com/">Classifieds</a></li>
	<li id="menu-item-865710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865710"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1002956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1002956"><a href="https://www.reviewjournal.com/jobs/">Jobs</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/jobs/"><strong>Jobs</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865717"><a href="http://lasvegasreviewjournal.adperfect.com/channel/C0A801FE0815d24FD8riq171FAB4/publication/C0A801FE0815d2504ALJGl487316/category/C0A801FE0815d2504Aomlt4AFE21">Post A Job</a></li>
	<li id="menu-item-1002968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002968"><a href="https://www.reviewjournal.com/job-fairs/">Job Fairs</a></li>
	<li id="menu-item-1126025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1126025"><a href="https://www.gomnlt.com/lasvegas-review/sign_up/?utm_medium=navweblink&#038;utm_source=lasvegas-review&#038;utm_campaign=LAS">Freelance Jobs</a></li>
	<li id="menu-item-997371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997371"><a href="https://www.reviewjournal.com/jobs-at-the-rj/">Jobs at the RJ</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-865720"><a href="http://classifieds.reviewjournal.com/">Classifieds</a>
<div class="dropdown">
<h4><a href="http://classifieds.reviewjournal.com/"><strong>Classifieds</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-991087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991087"><a href="https://www.reviewjournal.com/legal-notices/">Legal Information</a></li>
	<li id="menu-item-992020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992020"><a href="https://www.reviewjournal.com/coupons/">Coupons</a></li>
	<li id="menu-item-1001509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001509"><a href="https://www.reviewjournal.com/contests/">Promotions</a></li>
	<li id="menu-item-865725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865725"><a href="http://classifieds.reviewjournal.com/nv/services/search">Service Directory</a></li>
	<li id="menu-item-865727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865727"><a href="http://flipbooks.reviewjournal.com/NiftyNickel/index.html">Nifty Nickel</a></li>
	<li id="menu-item-991779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991779"><a href="https://www.reviewjournal.com/classifieds-faq/">FAQ</a></li>
	<li id="menu-item-1001491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001491"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1160536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1160536"><a href="https://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-1047494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1047494"><a href="https://www.reviewjournal.com/circulars/">Circulars</a></li>
<li id="menu-item-1239651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1239651"><a href="https://www.reviewjournal.com/archive/">Headlines</a></li>
<li id="menu-item-1100776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100776"><a target="_blank" href="http://local.reviewjournal.com/">Local Guide</a></li>
<li id="menu-item-1048605" class="rj-item-pb menu-item menu-item-type-post_type menu-item-object-page menu-item-1048605"><a href="https://www.reviewjournal.com/contests/">Promotions</a></li>
<li id="menu-item-1136176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136176"><a href="/brandpublishing">Brand Publishing</a></li>
<li id="menu-item-986744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986744"><a target="_blank" href="https://account.reviewjournal.com/">Subscriptions</a></li>
<li id="menu-item-986723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986723"><a href="https://www.reviewjournal.com/jobs-at-the-rj/">Jobs with us</a></li>
<li id="menu-item-986724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986724"><a href="https://www.reviewjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-986725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986725"><a href="https://www.reviewjournal.com/advertise-with-us/">Advertise with Us</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournal/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCKk6TkLfOoXs2T4vfvdGlnw" target="_blank"><i aria-hidden="true" class="fa fa-youtube-play"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

			<div id="rjth-region-wallpaper">
			<div class="wallpaper-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hide-title rj-widget"><div class="rj-widget-title">ad-fullscreen</div>			<div class="textwidget"><div id='ad-fullscreen'>
<script>
googletag.cmd.push(function() { googletag.display('ad-fullscreen'); });
</script>
</div></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Skip to content</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd top-rail-default rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://www.reviewjournal.com/las-vegas-shooting/">Las Vegas Shooting Updates</a></div>
<div class="paid-post-rail-left"><a style="color: #bd1e39" href="/victims-of-the-las-vegas-route-91-harvest-festival-shooting/">The fallen: those who died</a></div>
        <div class="paid-post-rail-right">Connect with other survivors of the Las Vegas shooting > <span class="paid-post-rail-right-more"><a style="color: #000" href="https://www.reviewjournal.com/survivorsconnection/">Click Here</a></div>
    </div>
</div>
<div class="top-rail-3-rows-mob top-rail-separator"></div>
<style>
.top-rail-default #paid-post-rail:after,
.top-rail-default #paid-post-rail .paid-post-rail-right{background-color: #e4e4e4; color: #000;}
.top-rail-default #paid-post-rail .paid-post-rail-left{border-right:1px solid #000;}
.top-rail-default .top-rail-separator {height: 45px;}
@media(max-width: 768px) {
 .top-rail-default .top-rail-separator {
   height: 85px;
 }
.top-rail-default .top-rail-3-rows-mob.top-rail-separator {
   height: 115px;
 }
.top-rail-default #paid-post-rail .paid-post-rail-right {
   text-align: center;
    clear: both;
    display: block;
    border-top: 1px solid #000;
 }
.top-rail-default #paid-post-rail .paid-post-rail-left{
  display: block; 
  border-right: none;
}
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">

	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://www.reviewjournal.com/./news/">
										<span itemprop="name">News</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://www.reviewjournal.com/./news/education/">
										<span itemprop="name">Education</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
													</ul>
					</div>
					
<article id="post-1258376" data-template="1"
		 data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-1 post-1258376 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-news">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-education">
			<a href="https://www.reviewjournal.com/./news/education/">Education</a>
		</div>
	
<h1 class="entry-title">3 Clark County schools getting digital tech for each student</h1>
<div class="post-excerpt" style="display: none;">
	<p>Three Clark County schools will receive upgraded classroom technology thanks to a state Department of Education grant.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					By Meghin Delaney Las Vegas Review-Journal				</div>
										<div class="rj-field-published-time">
					December 7, 2017 - 12:07 pm				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reviewjournal.com%2Fpost%2F1258376" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reviewjournal.com%2Fpost%2F1258376"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvrj.com%2Fpost%2F1258376&amp;via=reviewjournal" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvrj.com%2Fpost%2F1258376&#038;via=reviewjournal&#038;text=3%20Clark%20County%20schools%20getting%20digital%20tech%20for%20each%20student"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] 3 Clark County schools getting digital tech for each student" data-url="https://www.reviewjournal.com/post/1258376" data-sitename="Las Vegas Review-Journal" href="mailto:?&subject=[Shared Post] 3 Clark County schools getting digital tech for each student&body=You may be interested in the following post: https://www.reviewjournal.com/post/1258376"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

			<div class="rj-field-updated-time">Updated December 7, 2017 - 12:07 pm</div>
	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Local students use technology at school in this 2016 file photo. Jeff Scheid/Las Vegas Review-Journal" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9769401_web1_dwefewf.jpg"><noscript><img class="media-content media-img" alt="Local students use technology at school in this 2016 file photo. Jeff Scheid/Las Vegas Review-Journal" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9769401_web1_dwefewf.jpg" /></noscript><div class="media-caption">Local students use technology at school in this 2016 file photo. Jeff Scheid/Las Vegas Review-Journal</div></div></template>
<p>Three Clark County schools will receive upgraded classroom technology thanks to a state Department of Education grant.</p>
<p>Five schools statewide will join 23 schools already in the Nevada Ready 21 digital learning program, according to a news release from the state.</p>
<p>The Clark County additions to the program are Irwin and Susan Molasky Junior High School, Victoria Fertitta Middle School and Thurman White Academy. The other newcomers to the program are Winnemucca Junior High in Humboldt County and Fred W. Traner Middle School in Washoe County.</p>
<p>The program provides a digital device for each student, in most cases a laptop and professional development training and support for teachers and administrators, as well as improved broadband internet access for schools throughout the state.</p>
<p>The schools will begin training teachers on the technology in the spring and the program will be implemented at the five schools in the 2018-19 school year.</p>
<p>Contact Meghin Delaney at 702-383-0281 or <a href="mailto:mdelaney@reviewjournal.com" target="_blank">mdelaney@reviewjournal.com.</a> Follow <a href="https://twitter.com/MeghinDelaney" target="_blank">@MeghinDelaney</a> on Twitter.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd ptmpsponsored-r1 rj-widget">		<div class="textwidget"><div class="ad-in-article-right">
<div id="ad-in_article_1"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-even hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget"><div class="rj-widget-title">ads-in_article_1</div>			<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_1"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
<span class='bt-uid-tg' uid='59ee475e5c-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
<span class='bt-uid-tg' uid='59ee49efba-135-168' style='display: none !important'></span>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even hide-title rj-container no-padding rj-widget"><div class="rj-widget-title">section-ads_high_impact_4</div>			<div class="textwidget"><div class="rj-ads-wrap-inline" style="margin-top: 10px;"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div>
<span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span>
</div></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">TOP NEWS</div>		<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1257029" data-post-id="1257029" class="rj-story rj-story-thumb2 has-image post-1257029 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-local-las-vegas category-news">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/unlv-student-resigns-ahead-of-impeachment-hearing/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9756181_web1_unlvcampus.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9756181_web1_unlvcampus.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/./news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/unlv-student-resigns-ahead-of-impeachment-hearing/" rel="bookmark">UNLV student resigns ahead of impeachment hearing</a>
					</div>
												<div class="field-byline">By Natalie Bruzda / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1256871" data-post-id="1256871" class="rj-story rj-story-thumb2 has-image post-1256871 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-news">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/two-clark-county-schools-receive-national-title-1-recognition/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9756195_web1_newlibrary-nov03-17_110217eb_001.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9756195_web1_newlibrary-nov03-17_110217eb_001.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/./news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/two-clark-county-schools-receive-national-title-1-recognition/" rel="bookmark">Two Clark County schools receive national Title 1 recognition</a>
					</div>
												<div class="field-byline">By Amelia Pak-Harvey / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even hide-title col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">ad-315&#215;600</div>			<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1255742" data-post-id="1255742" class="rj-story rj-story-thumb2 has-image post-1255742 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-local-las-vegas category-local-nevada category-news">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/comparing-ratings-for-schools-in-washoe-clark-counties/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9666975_web1_ccsd_building.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9666975_web1_ccsd_building.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/./news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/comparing-ratings-for-schools-in-washoe-clark-counties/" rel="bookmark">Comparing ratings for schools in Washoe, Clark counties</a>
					</div>
												<div class="field-byline">By Meghin Delaney / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1255197" data-post-id="1255197" class="rj-story rj-story-thumb2 has-image post-1255197 post type-post status-publish format-standard has-post-thumbnail hentry category-basketball category-education category-football category-news category-other-sports category-sports category-unlv category-unlv-basketball category-unlv-football">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/sports/unlv/unlv-athletics-aims-for-new-financial-standard/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9614741_web1_spt-unlvbudget-dec03-17_rb_11302017_rb_002.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9614741_web1_spt-unlvbudget-dec03-17_rb_11302017_rb_002.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-unlv">
		<a href="https://www.reviewjournal.com/./sports/unlv/">
					UNLV				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/sports/unlv/unlv-athletics-aims-for-new-financial-standard/" rel="bookmark">UNLV athletics aims for new financial standard</a>
					</div>
												<div class="field-byline">By Mark Anderson / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1126949" data-post-id="1126949" class="rj-story rj-story-thumb2 has-image post-1126949 sponsored type-sponsored status-publish format-standard has-post-thumbnail hentry sponsored_category-dining-extra sponsored_category-eats">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/brandpublishing/dining-extra/eats/summer-sour-sippers/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt="Dogfish Head SeaQuench Session Sour" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/07/sea-quench-ale1.gif"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/07/sea-quench-ale1.gif" class="post-img field-img wp-post-image" alt="Dogfish Head SeaQuench Session Sour" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/brandpublishing/dining-extra/eats/summer-sour-sippers/" rel="bookmark">SUMMER SOUR SIPPERS</a>
					</div>
												<div class="field-byline">CONTENT CREATED BY: URBAN SEED INC. AND SOUTHERN GLAZER’S WINE AND SPIRITS</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd rj-news-headlines rj-widget">						<div class="col-xs-12">
				<div class="headlines-title thumb4-group-title">News Headlines</div>
			</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258273" data-post-id="1258273" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258273 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-east-valley category-local category-shootings">
		<div class="field-info">
			
	<div class="field-term category-shootings">
		<a href="https://www.reviewjournal.com/./crime/shootings/">
					Shootings				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/shootings/woman-shot-wounded-in-east-las-vegas-valley/" rel="bookmark">Woman shot, wounded in east Las Vegas Valley</a></div>
									<div class="field-byline">By Blake Apgar / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258301" data-post-id="1258301" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258301 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics-and-government">
		<div class="field-info">
			
	<div class="field-term category-politics-and-government">
		<a href="https://www.reviewjournal.com/./news/politics-and-government/">
					Politics and Government				</a>
	</div>

										<div class="field-update custom-field-update"><time class="entry-date published" datetime="2017-12-07T11:02:15+00:00" style="display: none;">December 7, 2017 - 11:02 am</time><time class="entry-date updated" datetime="2017-12-07T12:38:53+00:00">Updated 12:05 pm</time></div>
					
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/politics-and-government/fbi-director-defends-agency-before-house-committee/" rel="bookmark">FBI director defends agency before House committee</a></div>
									<div class="field-byline">By Sadie Gurman and Eric Tucker The Associated Press</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257789" data-post-id="1257789" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1257789 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-housing">
		<div class="field-info">
			
	<div class="field-term category-housing">
		<a href="https://www.reviewjournal.com/./business/housing/">
					Housing				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/business/housing/residential-commercial-center-approved-for-west-henderson/" rel="bookmark">Residential, commercial center approved for west Henderson</a></div>
									<div class="field-byline">By Sandy Lopez / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257874" data-post-id="1257874" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1257874 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local category-local-las-vegas category-shootings category-the-strip tag-how-you-can-help tag-lasvegasshooting">
		<div class="field-info">
			
	<div class="field-term category-shootings">
		<a href="https://www.reviewjournal.com/./crime/shootings/">
					Shootings				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/shootings/survivor-helps-las-vegas-shooting-victims-families-with-holidays/" rel="bookmark">Survivor helps Las Vegas shooting victims, families with holidays</a></div>
									<div class="field-byline">By Amelia Pak-Harvey / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257780" data-post-id="1257780" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1257780 post type-post status-publish format-standard has-post-thumbnail hentry category-courts category-crime category-local category-local-las-vegas">
		<div class="field-info">
			
	<div class="field-term category-courts">
		<a href="https://www.reviewjournal.com/./crime/courts/">
					Courts				</a>
	</div>

										<div class="field-update custom-field-update"><time class="entry-date published" datetime="2017-12-06T17:17:26+00:00" style="display: none;">December 6, 2017 - 5:17 pm</time><time class="entry-date updated" datetime="2017-12-07T12:38:53+00:00">Updated 10:16 am</time></div>
					
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/courts/5-apply-to-replace-judge-who-resigned-from-las-vegas-bench/" rel="bookmark">5 apply to replace judge who resigned from Las Vegas bench</a></div>
									<div class="field-byline">By Michael Scott Davidson / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257951" data-post-id="1257951" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1257951 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/./local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/lyft-recognizes-most-popular-destinations-for-las-vegas-visitors/" rel="bookmark">Lyft recognizes most popular destinations for Las Vegas visitors</a></div>
									<div class="field-byline">By Art Marroquin / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257730" data-post-id="1257730" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1257730 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-local category-local-las-vegas category-music">
		<div class="field-info">
			
	<div class="field-term category-music">
		<a href="https://www.reviewjournal.com/./entertainment/music/">
					Music				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/entertainment/music/website-selling-las-vegas-benefit-concert-tickets-may-be-scam/" rel="bookmark">Website selling Las Vegas benefit concert tickets may be scam</a></div>
									<div class="field-byline">By Jason Bracelin / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258168" data-post-id="1258168" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258168 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/./local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/fire-put-out-at-vacant-tod-motor-motel-near-las-vegas-strip/" rel="bookmark">Fire put out at vacant Tod Motor Motel near Las Vegas Strip</a></div>
									<div class="field-byline">By Max Michor / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258202" data-post-id="1258202" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258202 post type-post status-publish format-standard has-post-thumbnail hentry category-weather">
		<div class="field-info">
			
	<div class="field-term category-weather">
		<a href="https://www.reviewjournal.com/./weather/">
					Weather				</a>
	</div>

										<div class="field-update custom-field-update"><time class="entry-date published" datetime="2017-12-07T07:28:58+00:00" style="display: none;">December 7, 2017 - 7:28 am</time><time class="entry-date updated" datetime="2017-12-07T12:38:53+00:00">Updated 8:35 am</time></div>
					
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/weather/las-vegas-valley-temps-climb-back-into-60s/" rel="bookmark">Las Vegas Valley temps climb back into 60s</a></div>
									<div class="field-byline">By Max Michor / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257846" data-post-id="1257846" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1257846 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local category-nevada category-news category-politics-and-government category-shootings category-the-strip tag-lasvegasshooting tag-attack">
		<div class="field-info">
			
	<div class="field-term category-shootings">
		<a href="https://www.reviewjournal.com/./crime/shootings/">
					Shootings				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/shootings/las-vegas-strip-shooting-survivor-urges-senate-to-ban-bump-stocks/" rel="bookmark">Las Vegas Strip shooting survivor urges Senate to ban bump stocks</a></div>
									<div class="field-byline">By Gary Martin / RJ Washington Bureau</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258162" data-post-id="1258162" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258162 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-the-strip">
		<div class="field-info">
			
	<div class="field-term category-the-strip">
		<a href="https://www.reviewjournal.com/./local/the-strip/">
					The Strip				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/the-strip/pedestrian-hit-by-cab-on-las-vegas-strip-avoids-serious-injury/" rel="bookmark">Pedestrian hit by cab on Las Vegas Strip avoids serious injury</a></div>
									<div class="field-byline">By Max Michor / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258124" data-post-id="1258124" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258124 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas category-local-nevada category-news">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/./local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/coroner-identifies-skeletal-remains-found-in-desert-near-pahrump/" rel="bookmark">Coroner identifies skeletal remains found in desert near Pahrump</a></div>
									<div class="field-byline">By Rio Lacanlale / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258114" data-post-id="1258114" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258114 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-east-valley category-local category-local-las-vegas category-shootings">
		<div class="field-info">
			
	<div class="field-term category-shootings">
		<a href="https://www.reviewjournal.com/./crime/shootings/">
					Shootings				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/shootings/teen-hospitalized-after-shooting-in-northeast-las-vegas-valley/" rel="bookmark">Teen hospitalized after shooting in northeast Las Vegas Valley</a></div>
									<div class="field-byline">By Max Michor / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258101" data-post-id="1258101" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258101 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-homicides category-local category-local-las-vegas category-news category-shootings">
		<div class="field-info">
			
	<div class="field-term category-homicides">
		<a href="https://www.reviewjournal.com/./crime/homicides/">
					Homicides				</a>
	</div>

										<div class="field-update custom-field-update"><time class="entry-date published" datetime="2017-12-06T23:46:57+00:00" style="display: none;">December 6, 2017 - 11:46 pm</time><time class="entry-date updated" datetime="2017-12-07T12:38:53+00:00">Updated 8:04 am</time></div>
					
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/homicides/suspect-accused-of-trailing-victim-before-fatal-shooting-in-las-vegas/" rel="bookmark">Suspect accused of trailing victim before fatal shooting in Las Vegas</a></div>
									<div class="field-byline">By Mike Shoro / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257568" data-post-id="1257568" class="rj-story rj-story-thumb4 rj-story-headlines has-video has-image post-1257568 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics-and-government tag-rj-has-vdo">
		<div class="field-info">
			
	<div class="field-term category-politics-and-government">
		<a href="https://www.reviewjournal.com/./news/politics-and-government/">
					Politics and Government				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/politics-and-government/trump-declares-jerusalem-as-israels-capital-plans-to-move-us-embassy/" rel="bookmark">Trump declares Jerusalem as Israel’s capital, plans to move US embassy</a></div>
									<div class="field-byline">By Debra J. Saunders / RJ White House Correspondent</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257719" data-post-id="1257719" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1257719 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-downtown category-homicides category-local category-local-las-vegas category-shootings">
		<div class="field-info">
			
	<div class="field-term category-homicides">
		<a href="https://www.reviewjournal.com/./crime/homicides/">
					Homicides				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/homicides/suspect-arrested-after-deadly-shooting-on-fremont-street-in-las-vegas/" rel="bookmark">Suspect arrested after deadly shooting on Fremont Street in Las Vegas</a></div>
									<div class="field-byline">By Blake Apgar / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1258016" data-post-id="1258016" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1258016 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-housing category-local category-local-las-vegas">
		<div class="field-info">
			
	<div class="field-term category-housing">
		<a href="https://www.reviewjournal.com/./business/housing/">
					Housing				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/business/housing/las-vegas-house-flippers-see-rising-profits-report-says/" rel="bookmark">Las Vegas house flippers see rising profits, report says</a></div>
									<div class="field-byline">By Eli Segall / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1257154" data-post-id="1257154" class="rj-story rj-story-thumb4 rj-story-headlines has-video has-image post-1257154 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local category-local-las-vegas category-news tag-rj-has-vdo">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/./local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/164-dogs-recovered-from-truck-are-on-hold-at-las-vegas-shelter/" rel="bookmark">164 dogs recovered from truck are on hold at Las Vegas shelter</a></div>
									<div class="field-byline">By Blake Apgar / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
					</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1255014" data-post-id="1255014" class="rj-story rj-story-thumb2 has-image post-1255014 post type-post status-publish format-standard has-post-thumbnail hentry category-clark-county category-education category-local category-nevada category-news category-news-columns category-north-las-vegas category-opinion category-politics-and-government category-victor-joecks">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/news-columns/victor-joecks/black-lives-matter-unlv-owes-an-apology-to-north-las-vegas-cops/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9731819_web1_webblm-presser-dec01-17_113017-nb01.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9731819_web1_webblm-presser-dec01-17_113017-nb01.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-victor-joecks">
		<a href="https://www.reviewjournal.com/./news/news-columns/victor-joecks/">
					Victor Joecks				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/news-columns/victor-joecks/black-lives-matter-unlv-owes-an-apology-to-north-las-vegas-cops/" rel="bookmark">Black Lives Matter UNLV owes an apology to North Las Vegas cops</a>
					</div>
												<div class="field-byline">By Victor Joecks / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even hide-title col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">pos-2 &#8212; ads_infeed_1</div>			<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1253999" data-post-id="1253999" class="rj-story rj-story-thumb2 has-image post-1253999 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-local-las-vegas category-news">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/developer-hopes-to-get-delayed-unlv-student-housing-project-back-on-track/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9733079_web1_webudistrict_050316c.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9733079_web1_webudistrict_050316c.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/./news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/developer-hopes-to-get-delayed-unlv-student-housing-project-back-on-track/" rel="bookmark">Developer hopes to get delayed UNLV student housing project back ...</a>
					</div>
												<div class="field-byline">By Natalie Bruzda / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even hide-title col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">post-4 &#8212; ads_infeed_2</div>			<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1141905" data-post-id="1141905" class="rj-story rj-story-thumb2 has-image post-1141905 post type-post status-publish format-standard has-post-thumbnail hentry category-clark-county category-local category-news category-politics-and-government">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/politics-and-government/clark-county/clark-county-eyes-150m-in-park-upgrades/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/08/8984172_web1_countyparks-aug02-17_bb_001.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/08/8984172_web1_countyparks-aug02-17_bb_001.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-clark-county">
		<a href="https://www.reviewjournal.com/./news/politics-and-government/clark-county/">
					Clark County				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/politics-and-government/clark-county/clark-county-eyes-150m-in-park-upgrades/" rel="bookmark">Clark County eyes $150M in park upgrades</a>
					</div>
												<div class="field-byline">By Michael Scott Davidson / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1253907" data-post-id="1253907" class="rj-story rj-story-thumb2 has-image post-1253907 post type-post status-publish format-standard has-post-thumbnail hentry category-clark-county category-education category-henderson category-local category-local-las-vegas category-news category-news-columns category-north-las-vegas category-on-education category-politics-and-government">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/news-columns/on-education/warning-signs-on-suicide-in-clark-county-schools-spark-concerns/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9732082_web1_ccsdbuilding_052317_rb_003.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9732082_web1_ccsdbuilding_052317_rb_003.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-on-education">
		<a href="https://www.reviewjournal.com/./news/news-columns/on-education/">
					On Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/news-columns/on-education/warning-signs-on-suicide-in-clark-county-schools-spark-concerns/" rel="bookmark">Warning signs on suicide in Clark County schools spark concerns</a>
					</div>
												<div class="field-byline">By Amelia Pak-Harvey / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1253455" data-post-id="1253455" class="rj-story rj-story-thumb2 has-image post-1253455 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-local-las-vegas category-news">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/student-runs-show-for-las-vegas-high-schools-advisory-group/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9703818_web1_valleysot-nov30-17_112717eb_009.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/9703818_web1_valleysot-nov30-17_112717eb_009.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/./news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/student-runs-show-for-las-vegas-high-schools-advisory-group/" rel="bookmark">Student runs show for Las Vegas high school’s advisory group</a>
					</div>
												<div class="field-byline">By Meghin Delaney / RJ</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-6 rj-widget-last rj-widget-even col-xs-12 col-sm-6 col-md-12 col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-thumb2-r">
<div class="rj-thumb-r-cont">
<div class="rj-story-thumb2-pad">
<div class="rj-story-thumb2">
<div class="rj-widget-title text-center" style="display: block !important; color: #505050; font-weight: bold; padding: 2px 5px;">Local Spotlight</div>
<style>#origami-ad-container{display: block !important;} #origami-ad-container iframe{margin: 0 auto;display: block;}</style>
<div id="origami-ad-container"></div>
<script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1aa7ec1e-51ac-43eb-9bcd-a86578c26d07"></script>
</div>
</div>
</div>
</div></div>
		</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd rj-videos-container videos-container rj-widget"><div class="rj-widget-title"><div class="videos-header">Education Video</div></div>
	<div class="videos-3-container">
		<div class="row no-gutter">
																<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 first-vdo">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1252784" data-post-id="1252784" class="rj-story rj-story-thumb-vdo has-video has-image post-1252784 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-news category-north-las-vegas tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/unlv-group-wants-apology-from-meeting-with-north-las-vegas-police/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/11/tgvstxpp-1280.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/11/tgvstxpp-1280.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/./news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/unlv-group-wants-apology-from-meeting-with-north-las-vegas-police/" rel="bookmark">UNLV group wants apology from, meeting with North Las Vegas police</a>
					</div>
												<div class="field-byline">By Natalie Bruzda / RJ</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
																									<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1250917" data-post-id="1250917" class="rj-story rj-story-thumb-vdo has-video has-image post-1250917 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-football category-henderson category-local category-news category-nfl category-raiders category-raiders-nfl category-sports tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/ex-raiders-celebrate-henderson-students-activity-achievement/" rel="bookmark">
								<img width="640" height="427" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/11/cvrxzcl4-1280.jpg"><noscript><img width="640" height="427" src="https://www.reviewjournal.com/wp-content/uploads/2017/11/cvrxzcl4-1280.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/./news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/ex-raiders-celebrate-henderson-students-activity-achievement/" rel="bookmark">Ex-Raiders celebrate Henderson students’ activity achievement</a>
					</div>
												<div class="field-byline">By Amelia Pak-Harvey / RJ</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
																									<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1235808" data-post-id="1235808" class="rj-story rj-story-thumb-vdo has-video has-image post-1235808 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-nevada category-news category-news-columns category-opinion category-politics-and-government category-victor-joecks tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/news-columns/victor-joecks/las-vegas-single-mom-grateful-for-school-choice/" rel="bookmark">
								<img width="640" height="360" src="https://www.reviewjournal.com/wp-content/mu-plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="post-img field-img wp-post-image" alt data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/11/pyk8qpoj-1280.jpg"><noscript><img width="640" height="360" src="https://www.reviewjournal.com/wp-content/uploads/2017/11/pyk8qpoj-1280.jpg" class="post-img field-img wp-post-image" alt="" /></noscript>							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-victor-joecks">
		<a href="https://www.reviewjournal.com/./news/news-columns/victor-joecks/">
					Victor Joecks				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/news-columns/victor-joecks/las-vegas-single-mom-grateful-for-school-choice/" rel="bookmark">Las Vegas single mom grateful for school choice</a>
					</div>
												<div class="field-byline">By Victor Joecks / RJ</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
														</div><!-- .row -->
	</div><!-- .videos-3-container -->

	</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><style>.rj-videos-container.videos-container{padding-top: 10px; padding-bottom: 10px;}.rj-videos-container.videos-container .videos-header{color: #505050}</style></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><style>
.eviesays-title {
font-family: Arvo, "Courier Bold", Courier, Georgia, Times, "Times New Roman", serif;
    font-size: 27px;
    font-weight: bold;
    font-style: normal;
    font-stretch: normal;
    line-height: normal;
    letter-spacing: -0.9px;
    text-align: center;
    text-transform: uppercase;
    color: #505050;
    margin-bottom: 5px;
}
@media (min-width: 992px) {
  .eviesays-title {
    font-size: 32px;
    margin-bottom: 10px;
  }
}
</style>
<div style="max-width:980px;margin-bottom:10px" class="rj-container no-padding">
<div class="eviesays-title">Events</div>
<script type="text/javascript" src="//widget.eviesays.com/embed/reviewjournal/calendar" async="true"></script>
</div></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title rj-widget"><div class="rj-widget-title">Home Front Page Footer Listing</div>			<div class="textwidget"><div id="home_footer"><div id="homepage_listing">
<div class="home_listing">
<div class="col1"><p class="text">See new home builder inventory in Las Vegas</p><a href="https://www.reviewjournal.com/homes/"><p class="link">HOMES</p></a></div>

<div class="col2"><p class="text">Explore life stories, offer condolences & send flowers.</p><a href="http://obits.reviewjournal.com/obituaries/lvrj/" target="_new"><p class="link">OBITUARIES</p></a></div>
<div class="col3"><p class="text">Buy, Sell or just browse to see what's for sale</p><a href="http://classifieds.reviewjournal.com/" target="_new"><p class="link">CLASSIFIEDS</p></a></div>
<div class="col4"><p class="text">Your best source of local jobs and career training</p><a href="https://www.reviewjournal.com/jobs/"><p class="link">JOBS</p></a></div>
<div class="col5"><p class="text">Browse to see cars & trucks for sale from local dealers</p><a href="https://www.reviewjournal.com/autos/"><p class="link">AUTOS</p></a></div>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-even hide-title rj-widget"><div class="rj-widget-title">Circular</div>			<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd hide-title rcjsload_7e833b1 rj-widget"><div class="rj-widget-title">You May Like</div>			<div class="textwidget"><div id="rcjsload_7e833b">
    <p class="title">You May Like</p>
</div>
<script type="text/javascript">
(function() {
    var referer = "";
    try { if (referer = document.referrer, "undefined" == typeof referer) throw "undefined" } catch (exception) { referer = document.location.href, ("" == referer || "undefined" == typeof referer) && (referer = document.URL) } referer = referer.substr(0, 700);
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=49584&t=" + rcel.id + "&c=" + (new Date()).getTime() + "&width=" + (window.outerWidth || document.documentElement.clientWidth) + "&referer=" + referer;
    rcel.async = true;
    var rcds = document.getElementById("rcjsload_7e833b");
    rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
</div><!-- #page -->


<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://www.reviewjournal.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="42" src="https://www.reviewjournal.com/wp-content/uploads/2017/04/rj_logo_v2_trans.png" class="custom-logo" alt="Las Vegas Review-Journal" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournal/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCKk6TkLfOoXs2T4vfvdGlnw" target="_blank"><i aria-hidden="true" class="fa fa-youtube-play"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDITIONS</div><div class="menu-info-and-editions-container"><ul id="menu-info-and-editions" class="menu"><li id="menu-item-865742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865742"><a href="https://www.reviewjournal.com/./traffic/">Traffic</a></li>
<li id="menu-item-865743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865743"><a href="https://www.reviewjournal.com/./weather/">Weather</a></li>
<li id="menu-item-1063312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063312"><a href="https://www.reviewjournal.com/email-alerts/">Email Alerts</a></li>
<li id="menu-item-512958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512958"><a target="_blank" href="https://account.reviewjournal.com/access.aspx?product=eEdition">e-Edition</a></li>
<li id="menu-item-987764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987764"><a href="https://www.reviewjournal.com/download-the-las-vegas-review-journal-app/">Apps</a></li>
<li id="menu-item-1048604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048604"><a href="https://www.reviewjournal.com/contests/">Contests and Promotions</a></li>
<li id="menu-item-1136181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136181"><a href="/brandpublishing">Brand Publishing</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUTIONS</div><div class="menu-solutions-container"><ul id="menu-solutions" class="menu"><li id="menu-item-513001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513001"><a href="https://www.reviewjournal.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-865736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865736"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
<li id="menu-item-513003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513003"><a href="https://www.reviewjournal.com/faqs/">FAQ</a></li>
<li id="menu-item-1100575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100575"><a href="https://www.reviewjournal.com/at-the-scene/">At The Scene</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPTIONS</div><div class="menu-subscriptions-container"><ul id="menu-subscriptions" class="menu"><li id="menu-item-865737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865737"><a target="_blank" href="https://account.reviewjournal.com/">Subscriptions</a></li>
<li id="menu-item-865739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865739"><a target="_blank" href="https://account.reviewjournal.com/">Put The Paper On Hold</a></li>
<li id="menu-item-865740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865740"><a target="_blank" href="https://account.reviewjournal.com/">Report A Delivery Issue</a></li>
<li id="menu-item-865741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865741"><a href="https://www.reviewjournal.com/email-alerts/">ENewsletter Sign Up</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONNECTIONS</div><div class="menu-connections-container"><ul id="menu-connections" class="menu"><li id="menu-item-512993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512993"><a href="https://www.reviewjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-512992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512992"><a href="https://www.reviewjournal.com/letter-to-editor/">Letter to Editor</a></li>
<li id="menu-item-512991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512991"><a href="https://www.reviewjournal.com/jobs-at-the-rj/">Jobs at the RJ</a></li>
<li id="menu-item-512990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512990"><a href="https://www.reviewjournal.com/news-tips-and-press-releases/">News Tips and Press Releases</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">AFFILIATE PUBLICATIONS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-105317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105317"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-105383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105383"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-105466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105466"><a target="_blank" href="http://eltiempolv.com/">El Tiempo</a></li>
<li id="menu-item-105533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105533"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-105610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105610"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-105689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105689"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
<li id="menu-item-1049433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049433"><a href="https://www.reviewjournal.com/./homes/new-homes/">LV New Homes Guide</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105927"><a target="_blank" href="http://flipbooks.reviewjournal.com/NiftyNickel/index.html">Nifty Nickel</a></li>
<li id="menu-item-1137042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1137042"><a href="https://www.hotels.vegas">Las Vegas Hotels</a></li>
<li id="menu-item-1137043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1137043"><a href="https://www.shows.vegas">Las Vegas Shows</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title rj-widget"><div class="rj-widget-title">Copyright</div>			<div class="textwidget"><p>Copyright &copy; 2017 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><script src="https://storage.googleapis.com/didna-files/didna-pixel-reviewjournal.js" async></script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->


		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 42920;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??/wp-content/mu-plugins/jetpack/modules/lazy-images/js/lazy-images.js,/wp-includes/js/jquery/ui/tabs.min.js,/wp-includes/js/wp-embed.min.js?m=1512590741j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'124460806',post:'1258376',tz:'-8',srv:'www.reviewjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '124460806', '1258376' ]);
</script>

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6503134" });
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el); })();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6503134&cv=2.0&cj=1" /> </noscript>
		<!-- End comScore Tag -->
		
			<script>
				var parselyPreload = {eventQueue: [], loaded: false};

				function fireParselyEvent(event) {
				    if (parselyPreload.loaded) {
				        PARSELY.beacon.trackPageView(event);
				    } else {
				        parselyPreload.eventQueue.push(event);
				    }
				}

				// when Parse.ly is done loading, flush the queue
				PARSELY = {
				    onload: function() {
				        parselyPreload.loaded = true;
				        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
				            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
				        }
				    }
				};
			</script>

			<!-- START Parse.ly Include: Standard -->
			<div id="parsely-root" style="display: none">
				<div id="parsely-cfg" data-parsely-site="lasvegasreviewjournal.com">&nbsp;</div>
			</div>
			<script data-cfasync="false">
				(function(s, p, d) {
				    var h=d.location.protocol, i=p+"-"+s,
					    e=d.getElementById(i), r=d.getElementById(p+"-root"),
					    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
						    :"static."+p+".com";
				    if (e) return;
				    e = d.createElement(s); e.id = i; e.async = true;
				    e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script>
			<!-- END Parse.ly Include: Standard -->
		
			<!-- START ads supply  -->
			<script data-cfasync="false" type="text/javascript">
				(function(s, o, l, v, e, d) {
					if (s[o] == null && s[l + e]) {
						s[o] = "loading";
						s[l + e](d, l = function() {
							s[o] = "complete";
							s[v + e](d, l, !1)
						}, !1)
					}
				})(document, "readyState", "add", "remove", "EventListener", "DOMContentLoaded");
				(function() {
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.async = true;
					s.src = "//cdn.engine.addroplet.com/Scripts/infinity.js.aspx?guid=d862d4cc-fa79-4e20-8601-781d3eb2f1a4";
					s.id = "infinity";
					s.setAttribute("data-guid", "d862d4cc-fa79-4e20-8601-781d3eb2f1a4");
					s.setAttribute("data-version", "async");
					var e = document.getElementsByTagName('script')[0];
					e.parentNode.insertBefore(s, e);
				})();
			</script>
			<!-- END ads supply -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"38074436","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":433,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
