<!DOCTYPE html>
<html lang="en-US" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Arizona tribal land known for waterfalls no longer allowing tours | Las Vegas Review-Journal</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AITU7N4mIKhMm3SZLODmtXsbFcjBhPEYsQ6t2-e38h8" />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal &raquo; Feed" href="https://www.reviewjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal &raquo; Comments Feed" href="https://www.reviewjournal.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,900|Arvo:400,400i,700,700i|Merriweather' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.reviewjournal.com/_static/??-eJyNkN1uwjAMhV9oqUErfxfTHgUlqUdTkjiKHRXefu2gA4RQubN9jj8fGfqkLEXBKCAtBmTInbTgnck6n8EQCUvWCSzzrauCi9Uw+YCZ/Z9BU7pHpoCqrjbV4g90P55lsZz9vGvEJmJ5MLpofWkGy6g2jgWMJ3tUU7zX6FBU8uXgIkOHkrQ9QqCm+IHFLWWxNGGvssKgnVdcDNvsDD4RJ1zu/r9zYu8ahP2IudTvZrk7PNq/w9dyVW8/1/V6t/sFekWuyw==' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJyNkNEKwjAMRX/IrgpuexK/petCm7I2M00d/r0VpigI21PI5Zz7cPUyK0tJIIkWDxGy5iBeh6yxppzBClJSNGTgO3ATMTUhH3T1MNmpjNWocLgV4Md6NgEV0bER2GgrqC3xDmrB0YFsc5FK3lE3snHODNMP+m+lCQc21RmIJAub+dXzefba6yYFlVCxXs0lWf+esmDzla6V13g5tef+2B3brg9P1F6o0A=='></script>
<script type='text/javascript' src='https://www.reviewjournal.com/wp-content/themes/rjth/js/layout.min.js?ver=20190124.2'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript' async="async" src='//launch.newsinc.com/js/embed.js?ver=5.0.3'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"59ee455822-135-168","gallery_ads_right_uid":"59ee45d2f9-135-168","gallery_related_story":[{"title":"California city slaps 25-cent fee on disposable cups","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2019\/01\/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/nation-and-world\/california-city-slaps-25-cent-fee-on-disposable-cups-1582755\/"},{"title":"Measles outbreak expands in northwest US","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2019\/01\/11719575_web1_Measles-Outbreak-1-.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/nation-and-world\/measles-outbreak-expands-in-northwest-us-1582749\/"},{"title":"School bus hit by train in Texas, 1 student dead","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2019\/01\/34442304.sfxl_.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/nation-and-world\/school-bus-hit-by-train-in-texas-1-student-dead-1582330\/"},{"title":"Flight attendant dies aboard Hawaiian Airlines flight","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2019\/01\/11715838_web1_GettyImages-472831180.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/nation-and-world\/flight-attendant-dies-aboard-hawaiian-airlines-flight-1582062\/"}],"gallery_related_text":"Related Stories"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqYmFsZmJmaZkFAPGlXjc='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.reviewjournal.com/wp-content/themes/rjth/js/ad-tags_bid/ad-tags-post.js?m=1548364043g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MG2 = {"settings":{"environment":"prod","version":"review-journal","loadAttempts":3,"blockAttempts":3,"xCode":"","randomURLChoosing":false,"plugins":[{"name":"NXT","required":true,"initOptions":{"version":"Review-Journal","environment":"prod","siteCode":"LVJR","configCode":"LVJR","clientCode":"Review-Journal","debug":false,"silentmode":true,"attr":"","settingsKey":""}},{"name":"FP","required":true,"initOptions":{"version":"1.0","environment":"prod"}},{"name":"DL","required":true,"initOptions":{"version":"review-journal","environment":"prod","tagManager":"GTM","containerId":"GTM-5ZBPF7G","collectors":["connext"]}}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/wp-content/plugins/mg2-loader-wp/static/loader.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
(function( MG2, MG2Loader ) {
	if ( 'undefined' !== typeof MG2 && 'undefined' !== typeof MG2Loader) {
		MG2Loader.init( MG2.settings );
	}
})( MG2, MG2Loader );
</script>
<link rel='https://api.w.org/' href='https://www.reviewjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reviewjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reviewjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.reviewjournal.com/news/nation-and-world/arizona-tribal-land-known-for-waterfalls-no-longer-allowing-tours-1582774/" />
<link rel='shortlink' href='https://wp.me/p8qdWm-6DKC' />
<link rel="alternate" type="application/json+oembed" href="https://www.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reviewjournal.com%2Fnews%2Fnation-and-world%2Farizona-tribal-land-known-for-waterfalls-no-longer-allowing-tours-1582774%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reviewjournal.com%2Fnews%2Fnation-and-world%2Farizona-tribal-land-known-for-waterfalls-no-longer-allowing-tours-1582774%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="The thousands of tourists who travel to a remote Native American reservation deep in the Grand Canyon each year to camp near a series of picturesque, blue-green waterfalls will have to do so without the benefit of professional guides." />
<meta name="keywords" content="nation and world, news" />
<meta name="rj:id" content="post_id-1582774" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="Las Vegas Review-Journal" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arizona tribal land known for waterfalls no longer allowing tours" />
<meta property="og:url" content="https://www.reviewjournal.com/news/nation-and-world/arizona-tribal-land-known-for-waterfalls-no-longer-allowing-tours-1582774/" />
<meta property="og:description" content="The thousands of tourists who travel to a remote Native American reservation deep in the Grand Canyon each year to camp near a series of picturesque, blue-green waterfalls will have to do so withou..." />
<meta property="og:image" content="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719753_web1_waterfalls.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2019-01-26T19:32:16+00:00" />
<meta property="article:modified_time" content="2019-01-26T19:32:27+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reviewjournal" />
<meta name="twitter:title" content="Arizona tribal land known for waterfalls no longer allowing tours" />
<meta name="twitter:description" content="The thousands of tourists who travel to a remote Native American reservation deep in the Grand Canyon each year to camp near a series of picturesque, blue-green waterfalls will have to do so withou..." />
<meta name="twitter:image" content="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719753_web1_waterfalls.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->

<!-- RJ Paywall Meta Tags -->
<meta name="rj:paywall" content="private" />
<!-- End RJ Paywall Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon.ico"><link rel="mask-icon" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/manifest.json"><meta name="msapplication-config" content="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff">			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.reviewjournal.com/news/nation-and-world/arizona-tribal-land-known-for-waterfalls-no-longer-allowing-tours-1582774/amp/">		<style type="text/css" id="wp-custom-css">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</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
			<!-- BEGIN parsely metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Arizona tribal land known for waterfalls no longer allowing tours","url":"https:\/\/www.reviewjournal.com\/post\/1582774","thumbnailUrl":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2019\/01\/11719753_web1_waterfalls.jpg?w=150&h=100&crop=1","image":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2019\/01\/11719753_web1_waterfalls.jpg?w=150&h=100&crop=1","dateCreated":"2019-01-26T19:32:16Z","datePublished":"2019-01-26T19:32:16Z","dateModified":"2019-01-26T19:32:27Z","creator":["Associated Press"],"author":["Associated Press"],"keywords":"Nation and World, News","description":"<p>The thousands of tourists who travel to a remote Native American reservation deep in the Grand Canyon each year to camp near a series of picturesque, blue-green waterfalls will have to do so without the benefit of professional guides.<\/p>","articleSection":"Nation and World"}</script>
		<!-- END parsely metadata tag -->
			</head>

<body class="post-template-default single single-post postid-1582774 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"WireTracker","metrics":{"pageType":"article","mediaType":"article","articleId":1582774,"articlePublishTime":"2019-01-26T19:32:16+00:00","articleUpdateTime":"2019-01-26T19:32:27+00:00","articleType":"post","author":["Associated Press"],"articleSource":"WireTracker","section":"Nation and World","categories":["Nation and World","News"],"hierarchy":"News | Nation and World","hl-category":"News"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQX3C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-WJQX3C");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://www.reviewjournal.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="42" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png" class="custom-logo jetpack-lazy-image" alt="Las Vegas Review-Journal Logo" itemprop="logo" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-103719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103719"><a href="https://www.reviewjournal.com/./news/">News</a></li>
<li id="menu-item-103830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103830"><a href="https://www.reviewjournal.com/./local/">Local</a></li>
<li id="menu-item-103720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103720"><a href="https://www.reviewjournal.com/./sports/">Sports</a></li>
<li id="menu-item-103722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103722"><a href="https://www.reviewjournal.com/./business/">Business</a></li>
<li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103725"><a href="https://www.reviewjournal.com/./opinion/">Opinion</a></li>
<li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103724"><a href="https://www.reviewjournal.com/./crime/">Crime</a></li>
<li id="menu-item-103721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103721"><a href="https://www.reviewjournal.com/./entertainment/">Entertainment</a></li>
<li id="menu-item-103723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103723"><a href="https://www.reviewjournal.com/./life/">Life</a></li>
<li id="menu-item-1166454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166454"><a href="https://www.reviewjournal.com/media-index/">Videos</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://www.reviewjournal.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
							<span class="wdegrees" data-degree="66">66°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://www.reviewjournal.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Enter your search term..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">Las Vegas Review-Journal</a>

			<div id="weather-widget">
				<div class="wdegrees">66°F</div>
				<img class="wicon" alt="weather icon" src="https://www.reviewjournal.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-865633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-865633"><a href="https://www.reviewjournal.com">Home</a></li>
<li id="menu-item-865634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-865634"><a href="https://www.reviewjournal.com/./news/">News</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./news/"><strong>News</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985517"><a href="https://www.reviewjournal.com/./news/education/">Education</a></li>
	<li id="menu-item-985518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985518"><a href="https://www.reviewjournal.com/./news/politics-and-government/">Politics and Government</a>
	<ul class="sub-menu">
		<li id="menu-item-1491713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491713"><a href="https://www.reviewjournal.com/./news/politics-and-government/2019-legislature/">2019 Legislature</a></li>
		<li id="menu-item-985539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985539"><a href="https://www.reviewjournal.com/./news/politics-and-government/clark-county/">Clark County</a></li>
		<li id="menu-item-985540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985540"><a href="https://www.reviewjournal.com/./news/politics-and-government/las-vegas/">Las Vegas</a></li>
		<li id="menu-item-985541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985541"><a href="https://www.reviewjournal.com/./news/politics-and-government/nevada/">Nevada</a></li>
		<li id="menu-item-1535466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535466"><a href="https://www.reviewjournal.com/voter-result-2018/">Election Results 2018</a></li>
	</ul>
</li>
	<li id="menu-item-865636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-865636"><a href="https://www.reviewjournal.com/./news/nation-and-world/">Nation and World</a></li>
	<li id="menu-item-985520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985520"><a href="https://www.reviewjournal.com/./news/science-and-technology/">Science and Technology</a></li>
	<li id="menu-item-985521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985521"><a href="https://www.reviewjournal.com/./news/special-features/">Special Features</a>
	<ul class="sub-menu">
		<li id="menu-item-985545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985545"><a href="https://www.reviewjournal.com/./news/special-features/death-in-las-vegas/">Death in Las Vegas</a></li>
		<li id="menu-item-985548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985548"><a href="https://www.reviewjournal.com/./news/special-features/neon-rebirth/">Neon Rebirth</a></li>
	</ul>
</li>
	<li id="menu-item-865637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865637"><a href="https://www.reviewjournal.com/./news/news-columns/">News Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865640"><a href="https://www.reviewjournal.com/./news/news-columns/road-warrior/">Road Warrior</a></li>
		<li id="menu-item-865638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865638"><a href="https://www.reviewjournal.com/./news/news-columns/on-education/">On Education</a></li>
		<li id="menu-item-985524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985524"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/debra-saunders/">Debra J. Saunders</a></li>
		<li id="menu-item-985525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985525"><a href="https://www.reviewjournal.com/./news/news-columns/vegas-vice/">Vegas Vice</a></li>
	</ul>
</li>
	<li id="menu-item-985516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985516"><a href="https://www.reviewjournal.com/./news/bundy-blm/">Bundy-BLM</a></li>
	<li id="menu-item-865635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865635"><a href="https://www.reviewjournal.com/./news/military/">Military</a></li>
	<li id="menu-item-985519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985519"><a href="https://www.reviewjournal.com/./news/pot-news/">Pot News</a></li>
	<li id="menu-item-1337365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337365"><a href="https://www.reviewjournal.com/./traffic/">Traffic</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865644"><a href="https://www.reviewjournal.com/./local/">Local</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./local/"><strong>Local</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985551"><a href="https://www.reviewjournal.com/./local/east-valley/">East Valley</a></li>
	<li id="menu-item-985552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985552"><a href="https://www.reviewjournal.com/./local/henderson/">Henderson</a></li>
	<li id="menu-item-865646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865646"><a href="https://www.reviewjournal.com/./local/local-las-vegas/">Las Vegas</a>
	<ul class="sub-menu">
		<li id="menu-item-985569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985569"><a href="https://www.reviewjournal.com/./local/local-las-vegas/downtown/">Downtown</a></li>
	</ul>
</li>
	<li id="menu-item-865647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865647"><a href="https://www.reviewjournal.com/./local/local-nevada/">Nevada</a></li>
	<li id="menu-item-865648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865648"><a href="https://www.reviewjournal.com/./local/north-las-vegas/">North Las Vegas</a></li>
	<li id="menu-item-985556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985556"><a href="https://www.reviewjournal.com/./local/southwest/">Southwest</a></li>
	<li id="menu-item-985557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985557"><a href="https://www.reviewjournal.com/./local/summerlin/">Summerlin/Centennial Hills</a></li>
	<li id="menu-item-985558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985558"><a href="https://www.reviewjournal.com/./local/the-strip/">The Strip</a></li>
	<li id="menu-item-865645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865645"><a href="https://www.reviewjournal.com/./local/local-columns/">Local Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985564"><a href="https://www.reviewjournal.com/./local/local-columns/bob-morris/">Bob Morris</a></li>
		<li id="menu-item-985565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985565"><a href="https://www.reviewjournal.com/./local/local-columns/deborah-wall/">Deborah Wall</a></li>
		<li id="menu-item-985566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985566"><a href="https://www.reviewjournal.com/./local/local-columns/herb-jaffe/">Herb Jaffe</a></li>
		<li id="menu-item-1458330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458330"><a href="https://www.reviewjournal.com/./local/local-columns/natalie-burt/">Natalie Burt</a></li>
	</ul>
</li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1230490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230490"><a href="https://www.reviewjournal.com/./investigations/">Investigations</a></li>
<li id="menu-item-865650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865650"><a href="https://www.reviewjournal.com/./sports/">Sports</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./sports/"><strong>Sports</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985570"><a href="https://www.reviewjournal.com/./sports/golden-knights-nhl/">Golden Knights/NHL</a></li>
	<li id="menu-item-865690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865690"><a href="https://www.reviewjournal.com/./sports/raiders-nfl/">Raiders/NFL</a></li>
	<li id="menu-item-1543235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543235"><a href="https://www.reviewjournal.com/./business/stadium/">Stadium LiveCam</a></li>
	<li id="menu-item-1543978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543978"><a href="https://www.reviewjournal.com/./sports/rodeo/national-finals-rodeo/">National Finals Rodeo</a></li>
	<li id="menu-item-865683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865683"><a href="https://www.reviewjournal.com/./sports/betting/">Betting</a></li>
	<li id="menu-item-865654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865654"><a href="https://www.reviewjournal.com/./sports/unlv/">UNLV</a>
	<ul class="sub-menu">
		<li id="menu-item-865655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865655"><a href="https://www.reviewjournal.com/./sports/unlv/unlv-basketball/">UNLV Basketball</a></li>
		<li id="menu-item-865656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865656"><a href="https://www.reviewjournal.com/./sports/unlv/unlv-football/">UNLV Football</a></li>
		<li id="menu-item-985592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985592"><a href="https://www.reviewjournal.com/./sports/unlv/other-sports/">Other Sports</a></li>
	</ul>
</li>
	<li id="menu-item-1327654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327654"><a href="https://www.reviewjournal.com/./sports/basketball/aces-wnba/">Aces/WNBA</a></li>
	<li id="menu-item-865681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865681"><a href="https://www.reviewjournal.com/./sports/aviatorsbaseball/">Aviators/Baseball</a></li>
	<li id="menu-item-1480849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480849"><a href="https://www.reviewjournal.com/./sports/lights-fc-soccer/">Lights FC/Soccer</a></li>
	<li id="menu-item-1025277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1025277"><a href="http://nevadapreps.com/">Nevada Preps</a></li>
	<li id="menu-item-865651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865651"><a href="https://www.reviewjournal.com/./sports/sports-columns/">Sports Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985588"><a href="https://www.reviewjournal.com/./sports/sports-columns/ed-graney/">Ed Graney</a></li>
		<li id="menu-item-985589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985589"><a href="https://www.reviewjournal.com/./sports/sports-columns/in-the-outdoors/">In The Outdoors</a></li>
		<li id="menu-item-865653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865653"><a href="https://www.reviewjournal.com/./sports/sports-columns/todd-dewey/">Todd Dewey</a></li>
		<li id="menu-item-1480851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480851"><a href="https://www.reviewjournal.com/./sports/sports-columns/mike-brunker/">Mike Brunker</a></li>
		<li id="menu-item-865652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865652"><a href="https://www.reviewjournal.com/./sports/sports-columns/ron-kantowski/">Ron Kantowski</a></li>
		<li id="menu-item-985587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985587"><a href="https://www.reviewjournal.com/./sports/sports-columns/brian-hurlburt/">Brian Hurlburt</a></li>
	</ul>
</li>
	<li id="menu-item-865685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865685"><a href="https://www.reviewjournal.com/./sports/football/">Football</a></li>
	<li id="menu-item-1468545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1468545"><a href="https://www.reviewjournal.com/sports/todays-local-and-national-sports-schedule/">On TV/Radio</a></li>
	<li id="menu-item-865682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865682"><a href="https://www.reviewjournal.com/./sports/basketball/">Basketball</a></li>
	<li id="menu-item-865684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865684"><a href="https://www.reviewjournal.com/./sports/boxing/">Boxing</a></li>
	<li id="menu-item-1526267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1526267"><a href="https://www.reviewjournal.com/tag/esports-video-gaming/">Esports</a></li>
	<li id="menu-item-865686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865686"><a href="https://www.reviewjournal.com/./sports/golf/">Golf</a></li>
	<li id="menu-item-865687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865687"><a href="https://www.reviewjournal.com/./sports/mma-ufc/">MMA and UFC</a></li>
	<li id="menu-item-865688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865688"><a href="https://www.reviewjournal.com/./sports/motor-sports/">Motor Sports</a></li>
	<li id="menu-item-865691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865691"><a href="https://www.reviewjournal.com/./sports/rodeo/">Rodeo</a></li>
	<li id="menu-item-985571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985571"><a href="https://www.reviewjournal.com/./sports/olympics/">Olympics</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865657"><a href="https://www.reviewjournal.com/./business/">Business</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./business/"><strong>Business</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865660"><a href="https://www.reviewjournal.com/./business/casinos-gaming/">Casinos &#038; Gaming</a></li>
	<li id="menu-item-1565884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565884"><a href="https://www.reviewjournal.com/./business/conventions/">Conventions</a>
	<ul class="sub-menu">
		<li id="menu-item-1565885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565885"><a href="https://www.reviewjournal.com/./business/conventions/ces/">CES</a></li>
		<li id="menu-item-1571410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571410"><a href="https://www.reviewjournal.com/./business/conventions/shot-show/">SHOT Show</a></li>
		<li id="menu-item-1571411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571411"><a href="https://www.reviewjournal.com/./business/conventions/world-of-concrete/">World of Concrete</a></li>
	</ul>
</li>
	<li id="menu-item-865661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865661"><a href="https://www.reviewjournal.com/./business/energy/">Energy</a></li>
	<li id="menu-item-865663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865663"><a href="https://www.reviewjournal.com/./business/housing/">Housing</a></li>
	<li id="menu-item-1462780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462780"><a href="https://www.reviewjournal.com/tag/the-ladder/">The Ladder</a></li>
	<li id="menu-item-985593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985593"><a href="https://www.reviewjournal.com/./business/stadium/">Stadium LiveCam</a></li>
	<li id="menu-item-985594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985594"><a href="https://www.reviewjournal.com/./business/tourism/">Tourism</a></li>
	<li id="menu-item-1526268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1526268"><a href="https://www.reviewjournal.com/tag/esports-video-gaming/">Esports</a></li>
	<li id="menu-item-865658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865658"><a href="https://www.reviewjournal.com/./business/business-columns/">Business Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865659"><a href="https://www.reviewjournal.com/./business/business-columns/inside-gaming/">Inside Gaming</a></li>
		<li id="menu-item-985595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985595"><a href="https://www.reviewjournal.com/./business/business-columns/real-estate-insider/">Real Estate Insider</a></li>
	</ul>
</li>
	<li id="menu-item-865662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865662"><a href="https://www.reviewjournal.com/./business/entrepreneurs/">Entrepreneurs</a></li>
	<li id="menu-item-1221068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221068"><a href="http://www.cityfeet.com/partner/lasvegascommercialrealestate">Commercial Property</a></li>
	<li id="menu-item-1221069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221069"><a href="https://www.bizbuysell.com/search/nv/las-vegas-businesses-for-sale/12">Businesses for Sale</a></li>
	<li id="menu-item-1221071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221071"><a href="https://www.reviewjournal.com/./homes/resale-news/">Real Estate News</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865664"><a href="https://www.reviewjournal.com/./opinion/">Opinion</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./opinion/"><strong>Opinion</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985596"><a href="https://www.reviewjournal.com/./opinion/editorials/">Editorials</a></li>
	<li id="menu-item-1479832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479832"><a href="https://www.reviewjournal.com/./opinion/michael-ramirez/">Michael Ramirez cartoons</a></li>
	<li id="menu-item-865665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865665"><a href="https://www.reviewjournal.com/./opinion/letters/">Letters</a></li>
	<li id="menu-item-865666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865666"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/">Opinion Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985599"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/wayne-allyn-root/">Wayne Allyn Root</a></li>
		<li id="menu-item-985527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985527"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/victor-joecks/">Victor Joecks</a></li>
		<li id="menu-item-1419866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419866"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/debra-saunders/">Debra J. Saunders</a></li>
	</ul>
</li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865667"><a href="https://www.reviewjournal.com/./crime/">Crime</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./crime/"><strong>Crime</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865668"><a href="https://www.reviewjournal.com/./crime/courts/">Courts</a></li>
	<li id="menu-item-865669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865669"><a href="https://www.reviewjournal.com/./crime/homicides/">Homicides</a></li>
	<li id="menu-item-985600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985600"><a href="https://www.reviewjournal.com/./crime/robberies/">Robberies</a></li>
	<li id="menu-item-985602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985602"><a href="https://www.reviewjournal.com/./crime/sex-crimes/">Sex Crimes</a></li>
	<li id="menu-item-985604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985604"><a href="https://www.reviewjournal.com/./crime/shootings/">Shootings</a></li>
	<li id="menu-item-985605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985605"><a href="https://www.reviewjournal.com/./crime/stabbings/">Stabbings</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865670"><a href="https://www.reviewjournal.com/./entertainment/">Entertainment</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./entertainment/"><strong>Entertainment</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865671"><a href="https://www.reviewjournal.com/./entertainment/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-865672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865672"><a href="https://www.reviewjournal.com/./entertainment/celebrity/">Celebrity</a></li>
	<li id="menu-item-865677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865677"><a href="https://www.reviewjournal.com/./entertainment/food/">Food</a></li>
	<li id="menu-item-985610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985610"><a href="https://www.reviewjournal.com/./entertainment/movies/">Movies</a></li>
	<li id="menu-item-985613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985613"><a href="https://www.reviewjournal.com/./entertainment/nightlife/">Nightlife</a></li>
	<li id="menu-item-985615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985615"><a href="https://www.reviewjournal.com/./entertainment/shows/">Shows</a></li>
	<li id="menu-item-985611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985611"><a href="https://www.reviewjournal.com/./entertainment/music/">Music</a></li>
	<li id="menu-item-1555824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555824"><a href="https://www.reviewjournal.com/./entertainment/new-years-eve-in-vegas/">New Year’s Eve Las Vegas</a></li>
	<li id="menu-item-985616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985616"><a href="https://www.reviewjournal.com/./entertainment/tv/">TV</a>
	<ul class="sub-menu">
		<li id="menu-item-1095255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095255"><a href="https://www.reviewjournal.com/tv-guide/">TV Guide</a></li>
	</ul>
</li>
	<li id="menu-item-865673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865673"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/">Entertainment Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865674"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/christopher-lawrence/">Christopher Lawrence</a></li>
		<li id="menu-item-865675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865675"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/heidi-knapp-rinella/">Heidi Knapp Rinella</a></li>
		<li id="menu-item-985626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985626"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/trip-of-the-week/">Trip of the Week</a></li>
		<li id="menu-item-865676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865676"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/kats/">Kats</a></li>
		<li id="menu-item-985625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985625"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/sounding-off/">Sounding Off</a></li>
	</ul>
</li>
	<li id="menu-item-1132929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132929"><a href="https://www.reviewjournal.com/events/">Events</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865678" class="rj-item-pb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865678"><a href="https://www.reviewjournal.com/./life/">Life</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./life/"><strong>Life</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-992723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992723"><a href="https://www.reviewjournal.com/comics/">Comics</a></li>
	<li id="menu-item-1456510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456510"><a href="https://www.reviewjournal.com/games/">Games</a></li>
	<li id="menu-item-985627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985627"><a href="https://www.reviewjournal.com/./life/fashion/">Fashion</a></li>
	<li id="menu-item-985628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985628"><a href="https://www.reviewjournal.com/./life/health/">Health</a></li>
	<li id="menu-item-985629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985629"><a href="https://www.reviewjournal.com/./life/home-and-garden/">Home and Garden</a></li>
	<li id="menu-item-865679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865679"><a href="https://www.reviewjournal.com/./life/recreation/">Recreation</a></li>
	<li id="menu-item-865680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865680"><a href="https://www.reviewjournal.com/./life/religion/">Religion</a></li>
	<li id="menu-item-985630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985630"><a href="https://www.reviewjournal.com/./life/travel/">Travel</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865695"><a href="/media-index/">Videos</a></li>
<li id="menu-item-1500951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500951"><a href="https://www.reviewjournal.com/podcasts/">Podcasts</a></li>
<li id="menu-item-1543229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543229"><a href="https://www.reviewjournal.com/./business/stadium/">Stadium LiveCam</a></li>
<li id="menu-item-865696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-865696"><a href="http://obits.reviewjournal.com/obituaries/lvrj/">Obituaries</a>
<div class="dropdown">
<h4><a href="http://obits.reviewjournal.com/obituaries/lvrj/"><strong>Obituaries</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865697"><a href="http://obits.reviewjournal.com/obituaries/lvrj/">Today&#8217;s Obituaries</a></li>
	<li id="menu-item-865698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865698"><a href="http://lasvegasreviewjournal.adperfect.com/">Submit an obit</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1049438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049438"><a href="https://www.reviewjournal.com/./autos/">Autos</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./autos/"><strong>Autos</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-1049441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049441"><a href="https://www.reviewjournal.com/./autos/auto-news/">Auto News</a></li>
	<li id="menu-item-1049446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049446"><a href="https://www.reviewjournal.com/./autos/dealer-news/">Dealer News</a></li>
	<li id="menu-item-865702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865702"><a href="http://flipbooks.reviewjournal.com/RevThisWeek/index.html">REV THIS WEEK</a></li>
	<li id="menu-item-865703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865703"><a href="http://classifieds.reviewjournal.com/">Classifieds</a></li>
	<li id="menu-item-865704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865704"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1049439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049439"><a href="https://www.reviewjournal.com/./homes/">Homes</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./homes/"><strong>Homes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-1049455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049455"><a href="https://www.reviewjournal.com/./homes/advertising-features/">Sponsored Content</a></li>
	<li id="menu-item-1049440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049440"><a href="https://www.reviewjournal.com/./homes/new-homes/">New Homes</a></li>
	<li id="menu-item-997236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997236"><a href="https://www.reviewjournal.com/./homes/real-estate-millions/">Real Estate Millions</a></li>
	<li id="menu-item-1049456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049456"><a href="https://www.reviewjournal.com/./homes/resale-news/">Real Estate News</a></li>
	<li id="menu-item-1184125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184125"><a href="/homes-agents">Featured Agents</a></li>
	<li id="menu-item-865708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865708"><a href="http://www.cityfeet.com/partner/lasvegascommercialrealestate">Commercial Property</a></li>
	<li id="menu-item-865709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865709"><a href="http://classifieds.reviewjournal.com/">Classifieds</a></li>
	<li id="menu-item-865710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865710"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1400985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1400985"><a href="https://jobs.reviewjournal.com/">Jobs</a></li>
<li id="menu-item-865720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-865720"><a href="http://classifieds.reviewjournal.com/">Classifieds</a>
<div class="dropdown">
<h4><a href="http://classifieds.reviewjournal.com/"><strong>Classifieds</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-991087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991087"><a href="https://www.reviewjournal.com/legal-notices/">Legal Information</a></li>
	<li id="menu-item-992020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992020"><a href="https://www.reviewjournal.com/coupons/">Coupons</a></li>
	<li id="menu-item-1001509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001509"><a href="https://www.reviewjournal.com/contests/">Promotions</a></li>
	<li id="menu-item-865725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865725"><a href="http://classifieds.reviewjournal.com/nv/services/search">Service Directory</a></li>
	<li id="menu-item-865727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865727"><a href="http://flipbooks.reviewjournal.com/NiftyNickel/index.html">Nifty Nickel</a></li>
	<li id="menu-item-1386860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386860"><a href="http://classifieds.reviewjournal.com/nv/auctions-garage-sales/search">Garage Sales</a></li>
	<li id="menu-item-991779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991779"><a href="https://www.reviewjournal.com/classifieds-faq/">FAQ</a></li>
	<li id="menu-item-1001491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001491"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1160536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1160536"><a href="https://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-1047494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1047494"><a href="https://www.reviewjournal.com/circulars/">Circulars</a></li>
<li id="menu-item-1239651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1239651"><a href="https://www.reviewjournal.com/archive/">Headlines</a></li>
<li id="menu-item-1100776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100776"><a target="_blank" href="http://local.reviewjournal.com/">Local Guide</a></li>
<li id="menu-item-1048605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048605"><a href="https://www.reviewjournal.com/contests/">Contests</a></li>
<li id="menu-item-1581993" class="rj-item-pb menu-item menu-item-type-post_type menu-item-object-page menu-item-1581993"><a href="https://www.reviewjournal.com/tv-guide/">TV Guide</a></li>
<li id="menu-item-1136176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136176"><a href="/brandpublishing">Brand Publishing</a></li>
<li id="menu-item-986744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986744"><a target="_blank" href="https://account.reviewjournal.com/">Subscriptions</a></li>
<li id="menu-item-986723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986723"><a href="https://www.reviewjournal.com/jobs-at-the-rj/">Jobs with us</a></li>
<li id="menu-item-986724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986724"><a href="https://www.reviewjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-986725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986725"><a href="https://www.reviewjournal.com/advertise-with-us/">Advertise with Us</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournal/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCKk6TkLfOoXs2T4vfvdGlnw" target="_blank"><i aria-hidden="true" class="fa fa-youtube-play"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

			<div id="rjth-region-wallpaper">
			<div class="wallpaper-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="subs-menu">
	<a href="https://checkout.reviewjournal.com/subscriptionpanel" class="subs-now rj-paywall-subscribe" target="_blank">SUBSCRIBE</a>
	<a href="https://account.reviewjournal.com/" class="subs-sign-in rj-paywall-signin" target="_blank">SIGN IN / OUT</a>
</div><style>body .subs-menu{position:absolute;right:10px;top:-50px;font-size:10px;font-weight:700}body.admin-bar .subs-menu{right:10px;top:-37px}@media (min-width: 768px){body .subs-menu,body.admin-bar .subs-menu{right:20px;top:-48px}}@media (min-width: 992px){body .subs-menu,body.admin-bar .subs-menu{right:0;top:-50px}}.subs-menu .subs-now{padding:4px 5px;background-color:#e53840;color:#fff;border-radius:5px;margin-right:8px}.subs-menu .subs-sign-in{padding:3px 5px;color:#fff;border-radius:5px;border:solid 1px #fff}#rjth-region-wallpaper{display:block!important;width:100%;max-width:980px;z-index:1050;pointer-events:auto!important}#top-rail{padding:10px 5px 0}#primary-menu a{padding:24px 5px 0!important}.weather-nav-widget{top:24px}.search-expandable{top:19px}
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Skip to content</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd top-rail-default rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-right">Already a print subscriber? <a href="https://account.reviewjournal.com/Login.aspx" class="rj-paywall-register">Register here</a> for unlimited digital access. Need help? Call 702-383-0400 from 6am to 5pm PT.</div>
    </div>
</div>
<div class="top-rail-3-rows-mob top-rail-separator"></div>
<style>
.top-rail-default #paid-post-rail:after,
.top-rail-default #paid-post-rail .paid-post-rail-right{background-color: #e4e4e4; color: #000;}
.top-rail-default #paid-post-rail .paid-post-rail-left{border-right:1px solid #000;}
.top-rail-default .top-rail-separator {background-color: #231f20; height: 69px;} /* 60px; */

.top-rail-default #paid-post-rail .paid-post-rail-right {
  text-align: center;
  clear: both;
  display: block;
  font-size: 14px;
}
.top-rail-default #paid-post-rail .paid-post-rail-right a {
  color: #000;
  font-weight: bold;
  text-decoration: underline;
}
#paid-post-rail {
  border-bottom: solid 1px #888;
}

@media(min-width: 768px) {
  .top-rail-default .top-rail-separator {
    height: 65px; /* 50px; */
  }
  .top-rail-default #paid-post-rail .paid-post-rail-right {
    font-size: 15px;
    padding: 15px 0;
  }
}
@media(min-width: 992px) {
  .top-rail-default .top-rail-separator {
    height: 45px;
  }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><script id="scriptMg2Widget" src=" https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [2,4,5,6,20,21,22,23,24,25,29,30,35,36,37,38,39,40,41,42,43,44,45,46,47,48,49], // list of Ids of the EmailPreference table
    categoryIdsList: [1,3,9], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">


	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://www.reviewjournal.com/news/">
										<span itemprop="name">News</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://www.reviewjournal.com/news/nation-and-world/">
										<span itemprop="name">Nation and World</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
													</ul>
					</div>
					
<article id="post-1582774" data-template="1"
         data-content-source="WireTracker" class="rj-story rj-story-full has-image rj-story-full-1 post-1582774 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-nation-and-world">
			<a href="https://www.reviewjournal.com/news/nation-and-world/">Nation and World</a>
		</div>
	
<h1 class="entry-title">Arizona tribal land known for waterfalls no longer allowing tours</h1>
<div class="post-excerpt" style="display: none;">
	<p>The thousands of tourists who travel to a remote Native American reservation deep in the Grand Canyon each year to camp near a series of picturesque, blue-green waterfalls will have to do so without the benefit of professional guides.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					By Felicia Fonseca The Associated Press				</div>
										<div class="rj-field-published-time">
					January 26, 2019 - 11:32 am				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reviewjournal.com%2Fpost%2F1582774" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reviewjournal.com%2Fpost%2F1582774"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvrj.com%2Fpost%2F1582774&amp;via=reviewjournal" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvrj.com%2Fpost%2F1582774&#038;via=reviewjournal&#038;text=Arizona%20tribal%20land%20known%20for%20waterfalls%20no%20longer%20allowing%20tours"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Arizona tribal land known for waterfalls no longer allowing tours" data-url="https://www.reviewjournal.com/post/1582774" data-sitename="Las Vegas Review-Journal" href="mailto:?&subject=[Shared Post] Arizona tribal land known for waterfalls no longer allowing tours&body=You may be interested in the following post: https://www.reviewjournal.com/post/1582774"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img jetpack-lazy-image" alt="FILE - This 1997 file photo shows one of five waterfalls on Havasu Creek as its waters tumble 210 feet on the Havasupai Tribe&#039;s reservation in a southeastern branch of the Grand Canyon near Supai, ..." src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719753_web1_waterfalls.jpg" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719753_web1_waterfalls.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="FILE - This 1997 file photo shows one of five waterfalls on Havasu Creek as its waters tumble 210 feet on the Havasupai Tribe&#039;s reservation in a southeastern branch of the Grand Canyon near Supai, ..." src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719753_web1_waterfalls.jpg" /></noscript><div class="media-caption">FILE - This 1997 file photo shows one of five waterfalls on Havasu Creek as its waters tumble 210 feet on the Havasupai Tribe's reservation in a southeastern branch of the Grand Canyon near Supai, Ariz. Reservations open up next month for tourists eager to snag a camping spot at the bottom of the Grand Canyon where blue-green waterfalls appear like oases in the desert.   (AP Photo/Bob Daugherty, File)</div></div></template>
<p>FLAGSTAFF, Ariz. &#8212; The thousands of tourists who travel to a remote Native American reservation deep in the Grand Canyon each year to camp near a series of picturesque, blue-green waterfalls will have to do so without the benefit of professional guides.</p>
<p>The Havasupai Tribe has decided not to allow outfitters to escort visitors this year down the long, winding path that leads to its small, roadless reservation and on to its main tourist draw: towering waterfalls that cascade into swimming holes that are warm year-round.</p>
<p>Tourists can visit the waterfalls, either by reserving a room at the tribe&#8217;s only lodge or by snapping up a coveted permit for one of its hundreds of camping spots scattered amid a creek. But starting in February, they&#8217;ll have to find their own way to the reservation&#8217;s waterfalls and caves, and carry their own food and gear.</p>
<p>Abbie Fink, a spokeswoman for the Havasupai Tribe, said the Tribal Council&#8217;s decision isn&#8217;t a reflection on the outfitters. Rather, she said the tribe wanted to manage all tourist traffic itself.</p>
<p>&#8220;It&#8217;s not solving a problem. It&#8217;s returning the enterprise to the control of the tribe,&#8221; she told The Associated Press.</p>
<p>For years, the tribe has set aside spots for tour companies, which often bought permits in bulk. The outfitters paid a licensing fee of several thousand dollars, and some had elaborate setups with gourmet meals, inflatable couches and massage therapists. Most brought just the essentials.</p>
<p>Fink couldn&#8217;t say exactly how much tour guides paid or how many licenses have been issued in the past. She said the Tribal Council would re-evaluate outfitter licenses for 2020.</p>
<p>The tribe relies heavily on tourism and estimates that between February and November, it gets 30,000 to 40,000 visitors per year to its reservation deep in a gorge west of Grand Canyon National Park that&#8217;s accessible only by foot or helicopter, or by riding a horse or mule. The tribe does maintenance in the campground and on the trails in December and January.</p>
<p>The tribe doesn&#8217;t allow day hikes, so visitors wanting to take in its waterfalls and other sights must reserve overnight trips in the campground or at the sole lodge.</p>
<p>Rooms in the lodge, which can be booked only by phone, are sold out for the rest of this year. Reservations for 2020 start June 1.</p>
<p>Permits for 2019 camping spots become available online Feb. 1 and are expected to sell out in minutes. People on social media have been strategizing for months about how to boost their chances, including by setting up an account early, recruiting friends and family to try to book a trip and repeatedly refreshing multiple internet browsers.</p>
<p>The permits are $100 per person per night Monday through Thursday, and $125 a night Friday through Sunday, slight increases over last year. The tribe grants about 300 camping permits a day, Fink has said.</p>
<p>Adam Henry, co-owner of Discovery Treks, books between 100 and 200 people on the Havasupai trip each year but has had to stick to offering trips in other spots of the Grand Canyon. He says that&#8217;s not always welcome news for tourists intent on venturing to the waterfalls.</p>
<p>The hike takes tourists 8 miles (13 kilometers) down a winding trail through desert landscape before they reach the first waterfall. Then comes the village of Supai, where 600 tribal members live year-round. Another 2 miles (3 kilometers) down the trail is the campground with waterfalls on both ends.</p>
<p>&#8220;The blue-green water is what people want to see,&#8221; Henry said. &#8220;It&#8217;s certainly a significant bummer for people who aren&#8217;t going to be able to get out there on their own.&#8221;</p>
<p>Christine Miller, who works with the tour guide company Wildland Trekking, said tourists can find packing lists online and videos on Havasupai to help plan their trip. The advantage to having a tour guide is knowing how to reach the sights off the main trail, including other waterfalls, caves and swimming pools.</p>
<p>&#8220;There are not really any good maps out there to tell you when to cross, when not to cross&#8221; the creek, she said.</p>
<p>The tribe temporarily suspended licenses for outfitters in 2016 in part to review the impact that supplies loaded onto pack animals had on the animals and the trail. Fink did not respond to questions about what came out of that review.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

	<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://www.reviewjournal.com/./news/nation-and-world/" rel="category tag">Nation and World</a>, <a href="https://www.reviewjournal.com/./news/" rel="category tag">News</a></span><br/></footer><!-- .entry-footer -->

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r3 ptmp4-r3 rj-widget"><div class="rj-widget-title">ad-in_article_1</div>			<div class="textwidget"><div class="ad-in-article-left"><div id="ad-in_article_1"></div><span class='bt-uid-tg' uid='59ee475e5c-135-168' style='display: none !important'></span></div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid"><div id="ad-high_impact_3"></div><span class='bt-uid-tg' uid='59ee49efba-135-168' style='display: none !important'></span></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div><div class="rj-ads-wrap-inline rj-teads"> <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div></div><script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-even hide-title rj-container no-padding rj-widget"><div class="rj-widget-title">ad-high_impact_4</div>			<div class="textwidget"><div class="rj-ads-wrap-inline" style="margin-top: 10px;"><div id='ad-high_impact_4'></div><span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span></div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">		<div class="textwidget">		<div class="movie-slider rj-slider-container "
			 data-player-key="Bw0sFO2g"
			 data-req-remain="26">
			<div class="movie-category">News</div>
			<div class="movie-list rj-sliders">
														<div class="movie-cont"
						 data-vdo-date="2019-01-26 00:00:00"
						 data-vdo-unixtime="1548460800"
						 data-vdo-duration="93.48"
						 data-vdo-tags="Las Vegas’ Homeless Courtyard, homeless, news"
						 data-vdo-views="0"
						 data-vdo-key="nGBquh5F">
						<div class="movie">
							<div class="movie-title">Clients at Las Vegas’ Homeless Courtyard talk about their experience</div>
							<div class="movie-desc">Clients at Las Vegas’ Homeless Courtyard talk about their experience after the city began operating around the clock. (Bizuayehu Tesfaye/Las Vegas Review-Journal) @bizutesfaye</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/nGBquh5F-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/nGBquh5F-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/nGBquh5F-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-24 20:56:25"
						 data-vdo-unixtime="1548363385"
						 data-vdo-duration="61.76"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="SsOqK6wa">
						<div class="movie">
							<div class="movie-title">Las Vegas parts ways with operator of homeless courtyard</div>
							<div class="movie-desc">Jocelyn Bluitt-Fisher discusses the transition between operators of the homeless courtyard in Las Vegas, Thursday Jan. 24, 2019.(Caroline Brehman/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/SsOqK6wa-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/SsOqK6wa-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/SsOqK6wa-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-24 20:45:14"
						 data-vdo-unixtime="1548362714"
						 data-vdo-duration="89.28"
						 data-vdo-tags="Choice, Las Vegas police, Oakland Raiders, Project Safe 417, Raiders, SafeNest, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="LbXxW5Us">
						<div class="movie">
							<div class="movie-title">Las Vegas police and Raiders partner with SafeNest</div>
							<div class="movie-desc">Las Vegas police and the Raiders partner with SafeNest on Project Safe 417 (the police code for domestic violence is 417). The program partners trained SafeNest volunteer advocates with Metropolitan Police Department officers dispatched to domestic violence calls, allowing advocates to provide immediate crisis advocacy to victims at the scene of those calls. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/LbXxW5Us-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/LbXxW5Us-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/LbXxW5Us-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-24 20:07:03"
						 data-vdo-unixtime="1548360423"
						 data-vdo-duration="444.74"
						 data-vdo-tags="Choice, North Las Vegas, OIS, Officer Involved Shooting, Police, crime, horacio ruiz-rodriguez, kidnapping, news, nlv police, north las vegas police, ojeda, ott, pamela ojeda"
						 data-vdo-views="0"
						 data-vdo-key="vKumPpNL">
						<div class="movie">
							<div class="movie-title">North Las Vegas police chief discusses officer-involved shooting</div>
							<div class="movie-desc">North Las Vegas police chief Pamela Ojeda held a press conference Thursday, Jan. 24, regarding an officer-involved shooting that took place on Jan. 21. The incident resulted in the killing of suspect Horacio Ruiz-Rodriguez. (Mat Luschek/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/vKumPpNL-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/vKumPpNL-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/vKumPpNL-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-23 19:52:02"
						 data-vdo-unixtime="1548273122"
						 data-vdo-duration="52.13"
						 data-vdo-tags="Choice, Southern Nevada Homeless Census, homeless, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="tMNV9mrV">
						<div class="movie">
							<div class="movie-title">Volunteers gather for annual Clark County homeless count</div>
							<div class="movie-desc">Volunteers gather for the annual Southern Nevada Homeless Census, Tuesday, Jan. 22, 2019. (Chase Stevens/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/tMNV9mrV-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/tMNV9mrV-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/tMNV9mrV-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-22 03:15:21"
						 data-vdo-unixtime="1548126921"
						 data-vdo-duration="199.47"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="ggrRDQJl">
						<div class="movie">
							<div class="movie-title">Who can understand hospital price lists?</div>
							<div class="movie-desc">Lists of costs for procedures, drugs and devices are now posted the websites of hospitals to comply with a new federal rule designed to provide additional consumer transparency. Good luck figuring out what they mean.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/ggrRDQJl-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/ggrRDQJl-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/ggrRDQJl-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-21 23:32:42"
						 data-vdo-unixtime="1548113562"
						 data-vdo-duration="109.34"
						 data-vdo-tags="Choice, Mesquite, local, news, ott, power outage"
						 data-vdo-views="0"
						 data-vdo-key="KoFjm3hJ">
						<div class="movie">
							<div class="movie-title">People in Mesquite deal with a massive power outage</div>
							<div class="movie-desc">People in Mesquite respond to a major power outage in the area on Monday, Jan. 21, 2019. (Mat Luschek/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/KoFjm3hJ-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/KoFjm3hJ-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/KoFjm3hJ-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-21 21:04:40"
						 data-vdo-unixtime="1548104680"
						 data-vdo-duration="62.35"
						 data-vdo-tags="Choice, Glendale AM/PM, Mesquite, news, ott, power outage"
						 data-vdo-views="0"
						 data-vdo-key="7cHLHoVR">
						<div class="movie">
							<div class="movie-title">Group helping stranded motorists during power outage</div>
							<div class="movie-desc">A group of Good Samaritans are offering free gas to people in need at the Glendale AM/PM, during a massive power outage near Mesquite on Monday, Jan. 21, 2019. (Mat Luschek/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/7cHLHoVR-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/7cHLHoVR-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/7cHLHoVR-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-21 18:03:01"
						 data-vdo-unixtime="1548093781"
						 data-vdo-duration="80.09"
						 data-vdo-tags="Choice, Las Vegas, Martin Luther King Day Parade, Sen. Jacky Rosen, news, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="BReTaz31">
						<div class="movie">
							<div class="movie-title">U.S. Sen. Jacky Rosen falls at Las Vegas parade</div>
							<div class="movie-desc">U.S. Sen. Jacky Rosen of Nevada fell and injured her wrist at the Martin Luther King Day parade in Las Vegas on Monday, Jan. 21, 2019. (Nathan Asselin/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/BReTaz31-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/BReTaz31-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/BReTaz31-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-21 07:53:26"
						 data-vdo-unixtime="1548057206"
						 data-vdo-duration="67.33"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="D3R8HX23">
						<div class="movie">
							<div class="movie-title">Local astronomers host super blood wolf moon viewing</div>
							<div class="movie-desc">The Las Vegas Astronomical Society paired with the College of Southern Nevada to host a lunar eclipse viewing Sunday night. Known as the super blood wolf moon, the astronomical event won&#039;t occur for another 18 years. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/D3R8HX23-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/D3R8HX23-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/D3R8HX23-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-19 22:57:21"
						 data-vdo-unixtime="1547938641"
						 data-vdo-duration="69.24"
						 data-vdo-tags="clark county schools, news, schools"
						 data-vdo-views="0"
						 data-vdo-key="J9TDaBpo">
						<div class="movie">
							<div class="movie-title">Tate Elementary shows academic progress after categorical funding</div>
							<div class="movie-desc">Students at Tate Elementary in Las Vegas has benefited from a program to boost education funding in targeted student populations, known as categorical funding. One program called Zoom helps students who have fallen below grade level in reading. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/J9TDaBpo-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/J9TDaBpo-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/J9TDaBpo-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-19 21:44:08"
						 data-vdo-unixtime="1547934248"
						 data-vdo-duration="74.51"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="vlCCenPZ">
						<div class="movie">
							<div class="movie-title">The third annual Women’s March in Las Vegas</div>
							<div class="movie-desc">The third annual Women’s March in Las Vegas. (Bizuayehu Tesfaye/Las Vegas Review-Journal) @btesfaye</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/vlCCenPZ-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/vlCCenPZ-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/vlCCenPZ-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-19 00:00:00"
						 data-vdo-unixtime="1547856000"
						 data-vdo-duration="263.86"
						 data-vdo-tags="Choice, Michael Russell, NDOC, Nevada Department of Corrections, felon, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="WYqg5aBD">
						<div class="movie">
							<div class="movie-title">First former felon to work for Nevada Department of Corrections</div>
							<div class="movie-desc">After his father died, Michael Russell struggled for years with drug addiction. When he finally decided to change for good, he got sober and worked for years to help others. Now he is the first former felon to be hired by the Nevada Department of Corrections. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/WYqg5aBD-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/WYqg5aBD-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/WYqg5aBD-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-17 04:38:24"
						 data-vdo-unixtime="1547699904"
						 data-vdo-duration="42.56"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="gFDNxmr6">
						<div class="movie">
							<div class="movie-title">Three Square helps TSA workers</div>
							<div class="movie-desc">Three Square Food Bank donated over 400 care bags to TSA workers affected by the government shutdown Wednesday, filled with food, personal hygiene products and water. </div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/gFDNxmr6-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/gFDNxmr6-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/gFDNxmr6-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-16 20:08:00"
						 data-vdo-unixtime="1547669280"
						 data-vdo-duration="27.50"
						 data-vdo-tags="Choice, Las Vegas, clark county fire department, fire, furniture, mattresses, news, ott, station 22, walker furniture"
						 data-vdo-views="0"
						 data-vdo-key="xHBW8CJ3">
						<div class="movie">
							<div class="movie-title">Las Vegas furniture store donates to Clark County firehouses</div>
							<div class="movie-desc">Walker Furniture donated new mattresses to all 30 Clark County firehouses in the Las Vegas Valley, starting today with Station 22. (Mat Luschek/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/xHBW8CJ3-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/xHBW8CJ3-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/xHBW8CJ3-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-16 02:51:21"
						 data-vdo-unixtime="1547607081"
						 data-vdo-duration="66.90"
						 data-vdo-tags="Choice, Las Vegas, Mount Charleston, local, news, ott, snow, weather"
						 data-vdo-views="0"
						 data-vdo-key="BfMoZDbv">
						<div class="movie">
							<div class="movie-title">Mount Charleston Gets Heavy Snow, Fog</div>
							<div class="movie-desc">Mount Charleston saw heavy snow today, and fog in lower elevations as a cold front swept across the Las Vegas Valley. (Benjamin Hager/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/BfMoZDbv-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/BfMoZDbv-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/BfMoZDbv-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-14 22:17:29"
						 data-vdo-unixtime="1547504249"
						 data-vdo-duration="71.13"
						 data-vdo-tags="Choice, Krystal Whipple, Las Vegas, Las Vegas news, Nail Salon, crime, editors choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="dDUYLhgl">
						<div class="movie">
							<div class="movie-title">Krystal Whipple arrested in Arizona</div>
							<div class="movie-desc">Krystal Whipple, charged in the killing of a Las Vegas nail salon manager over a $35 manicure, is expected to return to Nevada to face a murder charge.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/dDUYLhgl-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/dDUYLhgl-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/dDUYLhgl-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-14 00:28:39"
						 data-vdo-unixtime="1547425719"
						 data-vdo-duration="27.89"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="fVOTMMfQ">
						<div class="movie">
							<div class="movie-title">Holocaust survivor on acceptance</div>
							<div class="movie-desc">Holocaust survivor Celina Karp Biniaz, who was the youngest person on Schindler’s List, talks about the most important message for people to understand from her life and experiences.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/fVOTMMfQ-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/fVOTMMfQ-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/fVOTMMfQ-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-14 00:12:46"
						 data-vdo-unixtime="1547424766"
						 data-vdo-duration="37.92"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="AIssvqTo">
						<div class="movie">
							<div class="movie-title">Holocaust survivor speaks about telling her story</div>
							<div class="movie-desc">Holocaust survivor Celina Karp Biniaz, who was the youngest person on Schindler’s List, tells of opening up about her experiences during Sunday’s event at Temple Sinai.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/AIssvqTo-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/AIssvqTo-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/AIssvqTo-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-11 18:47:03"
						 data-vdo-unixtime="1547232423"
						 data-vdo-duration="97.71"
						 data-vdo-tags="CCSD, Choice, Jesus Jara, news, ott, state of the schools"
						 data-vdo-views="0"
						 data-vdo-key="PNx8qPXe">
						<div class="movie">
							<div class="movie-title">Jesus Jara State of the Schools address</div>
							<div class="movie-desc">Clark County School District Superintendent Jesus Jara delivers his State of the Schools address on Friday, Jan. 11, 2019. (Amelia Pak-Harvey/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/PNx8qPXe-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/PNx8qPXe-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/PNx8qPXe-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-09 18:46:35"
						 data-vdo-unixtime="1547059595"
						 data-vdo-duration="85.43"
						 data-vdo-tags="Choice, Michael Naft, clark county commission, news, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="XKQGSfvq">
						<div class="movie">
							<div class="movie-title">Michael Naft sworn in to Clark County Commission</div>
							<div class="movie-desc">Michael Naft, chosen by Gov. Steve Sisolak to be his replacement on the Clark County Commission, was sworn into office on Wednesday, Jan. 9, 2019. (Shea Johnson/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/XKQGSfvq-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/XKQGSfvq-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/XKQGSfvq-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-09 17:18:53"
						 data-vdo-unixtime="1547054333"
						 data-vdo-duration="103.17"
						 data-vdo-tags="Choice, John Katsilometes, Las Vegas, Nevada, caesars entertainment, caesars palace, ces 2019, entertainment, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="ENbGSWsk">
						<div class="movie">
							<div class="movie-title">CES Opening Party in Omnia Nightclub at Caesars Palace</div>
							<div class="movie-desc">CES conventioneers packed Omnia Nightclub at Caesars Palace, and let loose as they danced to DJs into the night. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/ENbGSWsk-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/ENbGSWsk-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/ENbGSWsk-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-08 19:54:06"
						 data-vdo-unixtime="1546977246"
						 data-vdo-duration="110.64"
						 data-vdo-tags="Boulder Highway, Choice, Las Vegas police, crime, fatal shooting, homicide, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="ASnaRqTt">
						<div class="movie">
							<div class="movie-title">Las Vegas police piecing together details of fatal shooting</div>
							<div class="movie-desc">Six hours after the fact, Las Vegas homicide detectives worked to reconstruct the scene of a shooting early Jan. 7 that left one man dead in the southeast valley. (Rio Lacanlale/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/ASnaRqTt-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/ASnaRqTt-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/ASnaRqTt-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-06 07:54:52"
						 data-vdo-unixtime="1546761292"
						 data-vdo-duration="110.55"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="xA59zgdU">
						<div class="movie">
							<div class="movie-title">Dyer Lawrence explains college football playoff system proposal</div>
							<div class="movie-desc">Las Vegan Dyer Lawrence has a new idea for a college football playoff system that includes a unique scheduling component called National Call Out Day. (Ron Kantowski/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/xA59zgdU-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/xA59zgdU-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/xA59zgdU-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-06 03:54:52"
						 data-vdo-unixtime="1546746892"
						 data-vdo-duration="50.81"
						 data-vdo-tags="Ely State Prison, Nevada, death penalty, death row, execution, lethal injection, news, scott dozier, suicide, wibbitz"
						 data-vdo-views="0"
						 data-vdo-key="JE8XWFIw">
						<div class="movie">
							<div class="movie-title">Death row inmate Scott Dozier found dead in his cell</div>
							<div class="movie-desc">Nevada death row inmate Scott Dozier is dead. Dozier’s death ends his legal odyssey, which began in 2007 when he was convicted in the 2002 murder of Jeremiah Miller, but does little to clarify what’s next for Nevada’s death penalty.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/JE8XWFIw-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/JE8XWFIw-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/JE8XWFIw-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-05 20:47:44"
						 data-vdo-unixtime="1546721264"
						 data-vdo-duration="33.68"
						 data-vdo-tags="Choice, I-15, Nevada, Primm, crash, interstate 15, news, ott, traffic"
						 data-vdo-views="0"
						 data-vdo-key="NX1RGmlQ">
						<div class="movie">
							<div class="movie-title">I-15 southbound near Primm closed after ‘major crash’</div>
							<div class="movie-desc">A rollover crash Saturday morning involving at least nine vehicles on southbound Interstate 15 near Primm caused an hourslong traffic delay. Traffic was backed up to Sloan, live traffic cameras show. (Rio Lacanlale/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/NX1RGmlQ-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/NX1RGmlQ-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/NX1RGmlQ-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-05 04:49:56"
						 data-vdo-unixtime="1546663796"
						 data-vdo-duration="31.04"
						 data-vdo-tags="Choice, Death Valley National Park, Furnace Creek, government shutdown, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="SGkL9en7">
						<div class="movie">
							<div class="movie-title">Death Valley visitors deal with shutdown</div>
							<div class="movie-desc">Visitors staying at the Furnace Creek Campground were forced to move from the campground following health and safety concerns due to lack of resources during the partial government shutdown at Death Valley National Park in Calif., on Friday, Jan. 4, 2019. Richard Brian Las Vegas Review-Journal @vegasphotograph</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/SGkL9en7-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/SGkL9en7-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/SGkL9en7-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-04 03:34:57"
						 data-vdo-unixtime="1546572897"
						 data-vdo-duration="103.75"
						 data-vdo-tags="2018, Choice, Henderson police, Lt. Kirk Moore, crime statistics, domestic violence, homicide, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="BCMzWIFW">
						<div class="movie">
							<div class="movie-title">Half of homicides in Henderson for 2018 domestic violence related</div>
							<div class="movie-desc">Lt. Kirk Moore of the public information office of the city of Henderson police department speaks to the Review-Journal in Henderson, Thursday, Jan. 3, 2019. Henderson saw a slight increase in homicides in the past year. (Rachel Aston/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/BCMzWIFW-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/BCMzWIFW-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/BCMzWIFW-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-04 00:45:31"
						 data-vdo-unixtime="1546562731"
						 data-vdo-duration="71.45"
						 data-vdo-tags="Choice, Governor, Steve Sisolak, carson city, news, ott, sto-ken-rox boys &amp; girls club"
						 data-vdo-views="0"
						 data-vdo-key="Tzk0XoUA">
						<div class="movie">
							<div class="movie-title">Governor-elect Steve Sisolak stops by Las Vegas Boys and Girls Club</div>
							<div class="movie-desc">Governor-elect Steve Sisolak kicks off his tour to Carson City, which will take him from Las Vegas, through Tonopah, and up to the capital city. First stop is the Downtown Boys &amp; Girls Club.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/Tzk0XoUA-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/Tzk0XoUA-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/Tzk0XoUA-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2019-01-03 21:31:35"
						 data-vdo-unixtime="1546551095"
						 data-vdo-duration="91.16"
						 data-vdo-tags="Certificate of Vow Renewal, Clark County, Marriage License Bureau, marriage, news, wedding vows renewal"
						 data-vdo-views="0"
						 data-vdo-key="CxuKGpPI">
						<div class="movie">
							<div class="movie-title">Certificates for renewing wedding vows in Clark County</div>
							<div class="movie-desc">The Marriage License Bureau in Clark County began issuing a Certificate of Vow Renewal to married couples who are renewing their wedding vows on Jan. 3, 2019. (Shea Johnson/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://cdn.jwplayer.com/thumbs/CxuKGpPI-720.jpg" data-lazy-src="https://cdn.jwplayer.com/thumbs/CxuKGpPI-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://cdn.jwplayer.com/thumbs/CxuKGpPI-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
				
			</div><!-- movie-list -->
			<div class="movie-preview">
				<div class="mp-info">
					<div class="mp-title"></div>
					<div class="mp-desc"></div>
					<div class="mp-close"></div>
				</div>
				<div class="mp-player"></div>
			</div><!-- movie-preivew -->
		</div><!-- movie-slider -->
		</div>
		</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="SIMILAR STORIES" data-text-hide="CLOSE"><div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">More in <a href="https://www.reviewjournal.com/news/nation-and-world/">Nation and World</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-1582755" data-post-id="1582755" class="rj-story rj-story-thumb6 has-image post-1582755 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/california-city-slaps-25-cent-fee-on-disposable-cups-1582755/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?resize=768,513 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?resize=977,653 977w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719584_web1_Disposable-Cups-Tax-Berkeley-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/california-city-slaps-25-cent-fee-on-disposable-cups-1582755/" rel="bookmark">California city slaps 25-cent fee on disposable cups</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1582749" data-post-id="1582749" class="rj-story rj-story-thumb6 has-image post-1582749 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/measles-outbreak-expands-in-northwest-us-1582749/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?resize=768,513 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?resize=977,653 977w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719575_web1_Measles-Outbreak-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/measles-outbreak-expands-in-northwest-us-1582749/" rel="bookmark">Measles outbreak expands in northwest US</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1582330" data-post-id="1582330" class="rj-story rj-story-thumb6 has-video has-image post-1582330 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/school-bus-hit-by-train-in-texas-1-student-dead-1582330/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/school-bus-hit-by-train-in-texas-1-student-dead-1582330/" rel="bookmark">School bus hit by train in Texas, 1 student dead</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1582062" data-post-id="1582062" class="rj-story rj-story-thumb6 has-image post-1582062 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/flight-attendant-dies-aboard-hawaiian-airlines-flight-1582062/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715838_web1_GettyImages-472831180.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/flight-attendant-dies-aboard-hawaiian-airlines-flight-1582062/" rel="bookmark">Flight attendant dies aboard Hawaiian Airlines flight</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1582052" data-post-id="1582052" class="rj-story rj-story-thumb6 has-image post-1582052 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/arrest-made-after-child-accidentally-shoots-mom-authorities-say-1582052/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715731_web1_ThinkstockCop.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/arrest-made-after-child-accidentally-shoots-mom-authorities-say-1582052/" rel="bookmark">Arrest made after child accidentally shoots mom, authorities say</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1582015" data-post-id="1582015" class="rj-story rj-story-thumb6 has-image post-1582015 post type-post status-publish format-standard has-post-thumbnail hentry category-aviatorsbaseball category-nation-and-world category-news category-sports">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/sports/aviatorsbaseball/mlb-urges-staff-not-to-travel-to-venezuela-amid-political-fallout-1582015/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715440_web1_webAP_18296742046964.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/sports/aviatorsbaseball/mlb-urges-staff-not-to-travel-to-venezuela-amid-political-fallout-1582015/" rel="bookmark">MLB urges staff not to travel to Venezuela amid political fallout</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1581833" data-post-id="1581833" class="rj-story rj-story-thumb6 has-image post-1581833 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/deep-freeze-sending-temperatures-plunging-to-45-below-1581833/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714391_web1_deep-freeze.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/deep-freeze-sending-temperatures-plunging-to-45-below-1581833/" rel="bookmark">Deep freeze sending temperatures plunging to 45-below</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1581820" data-post-id="1581820" class="rj-story rj-story-thumb6 has-video has-image post-1581820 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/indiana-school-superintendent-used-own-insurance-for-sick-student-1581820/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/indiana-school-superintendent-used-own-insurance-for-sick-student-1581820/" rel="bookmark">Indiana school superintendent used own insurance for sick student</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1581816" data-post-id="1581816" class="rj-story rj-story-thumb6 has-image post-1581816 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/woman-charged-with-dui-was-drunk-on-vanilla-extract-police-say-1581816/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714405_web1_Sirens.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/woman-charged-with-dui-was-drunk-on-vanilla-extract-police-say-1581816/" rel="bookmark">Woman charged with DUI was drunk on vanilla extract, police say</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1581764" data-post-id="1581764" class="rj-story rj-story-thumb6 has-image post-1581764 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-nation-and-world category-news category-politics-and-government category-travel">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/nation-and-world/faa-says-increase-in-sick-leave-causing-flight-delays-1581764/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714299_web1_LaGuardiaAP.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/nation-and-world/faa-says-increase-in-sick-leave-causing-flight-delays-1581764/" rel="bookmark">FAA says increase in ‘sick leave’ causing flight delays</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div></div><script type="text/javascript">(function(d){window.dataLayer.push({'event': 'RJBottomSliderWidgetLoaded',});})(document);</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">TOP NEWS</div>		<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
											</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1581745" data-post-id="1581745" class="rj-story rj-story-thumb2 has-video has-image post-1581745 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/us-diplomats-begin-to-flee-venezuela-amid-political-crisis-1581745/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/us-diplomats-begin-to-flee-venezuela-amid-political-crisis-1581745/" rel="bookmark">US diplomats begin to flee Venezuela amid political crisis</a>
					</div>
												<div class="field-byline">By Scott Smith and Joshua Goodman The Associated Press</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even hide-title col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">ad-infeed_1x2_1</div>			<div class="textwidget"><div class="rj-r-1-2"><div class="rj-r-cont"><div class="rj-ads-wrap-sq"><div id='ad-infeed_1x2_1'></div><span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span></div></div></div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1581730" data-post-id="1581730" class="rj-story rj-story-thumb2 has-image post-1581730 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news rj_author-dennis-rudner">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/7-cheetah-cubs-cause-for-celebration-at-virginia-zoo-1581730/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?resize=768,513 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?resize=978,653 978w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714217_web1_cheetah-cubs.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/7-cheetah-cubs-cause-for-celebration-at-virginia-zoo-1581730/" rel="bookmark">7 cheetah cubs cause for celebration at Virginia zoo</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/dennis-rudner/" rel="tag">Dennis Rudner</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1581697" data-post-id="1581697" class="rj-story rj-story-thumb2 has-video has-image post-1581697 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/colin-powell-gets-hand-from-vet-who-lost-leg-in-afghanistan-1581697/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34440207.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34440207.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34440207.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34440207.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34440207.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/colin-powell-gets-hand-from-vet-who-lost-leg-in-afghanistan-1581697/" rel="bookmark">Colin Powell gets hand from vet who lost leg in Afghanistan</a>
					</div>
												<div class="field-byline">The Associated Press</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1582141" data-post-id="1582141" class="rj-story rj-story-thumb2 has-image post-1582141 sponsored type-sponsored status-publish format-standard has-post-thumbnail hentry sponsored_category-real-estate-extra">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/brandpublishing/real-estate-extra/spacious-ogden-condo-offers-low-maintenance-vibrant-downtown-living-experience/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg 5997w, https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?resize=1200,800 1200w, https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/IMG_02.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-real-estate-extra">
		<a href="https://www.reviewjournal.com/brandpublishing/real-estate-extra/">
					Sponsored				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/brandpublishing/real-estate-extra/spacious-ogden-condo-offers-low-maintenance-vibrant-downtown-living-experience/" rel="bookmark">Spacious Ogden Condo Offers Low-Maintenance, Vibrant Downtown ...</a>
					</div>
												<div class="field-byline">Sponsored Content</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd rj-news-headlines rj-widget">						<div class="col-xs-12">
				<div class="headlines-title thumb4-group-title">News Headlines</div>
			</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582354" data-post-id="1582354" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582354 post type-post status-publish format-standard has-post-thumbnail hentry category-courts category-crime category-homicides category-local category-local-las-vegas rj_author-david-ferrara">
		<div class="field-info">
			
	<div class="field-term category-homicides">
		<a href="https://www.reviewjournal.com/crime/homicides/">
					Homicides				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/homicides/2-men-convicted-in-las-vegas-slaying-1-faces-death-penalty-1582354/" rel="bookmark">2 men convicted in Las Vegas slaying; 1 faces death penalty</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/david-ferrara/" rel="tag">David Ferrara</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582399" data-post-id="1582399" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582399 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-entertainment category-entertainment-columns category-football category-kats category-local category-nightlife category-raiders-nfl category-sports category-the-strip rj_author-john-katsilometes">
		<div class="field-info">
			
	<div class="field-term category-kats">
		<a href="https://www.reviewjournal.com/entertainment/entertainment-columns/kats/">
					Kats				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/entertainment/entertainment-columns/kats/cowboys-ezekiel-elliott-accused-of-sparking-altercation-in-las-vegas-nightclub-1582399/" rel="bookmark">Cowboys’ Ezekiel Elliott accused of sparking altercation in Las Vegas nightclub</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/john-katsilometes/" rel="tag">John Katsilometes</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582668" data-post-id="1582668" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582668 post type-post status-publish format-standard has-post-thumbnail hentry category-weather rj_author-rio-lacanlale">
		<div class="field-info">
			
	<div class="field-term category-weather">
		<a href="https://www.reviewjournal.com/weather/">
					Weather				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/weather/warming-trend-to-continue-in-las-vegas-valley-1582668/" rel="bookmark">Warming trend to continue in Las Vegas Valley</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rio-lacanlale/" rel="tag">Rio Lacanlale</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582000" data-post-id="1582000" class="rj-story rj-story-thumb4 rj-story-headlines has-video has-image post-1582000 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local category-local-las-vegas tag-rj-has-vdo">
		<div class="field-info">
			
	<div class="field-term category-crime">
		<a href="https://www.reviewjournal.com/crime/">
					Crime				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/las-vegas-kidnapping-suspect-in-custody-after-barricade-situation-police-say-1582000/" rel="bookmark">Las Vegas kidnapping suspect in custody after barricade situation, police say</a></div>
									<div class="field-byline">By Katelyn Newberg and Rachel Crosby / RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581465" data-post-id="1581465" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581465 post type-post status-publish format-standard has-post-thumbnail hentry category-betting category-football category-raiders-nfl category-sports category-super-bowl">
		<div class="field-info">
			
	<div class="field-term category-betting">
		<a href="https://www.reviewjournal.com/sports/betting/">
					Betting				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/betting/here-are-the-westgates-1000-plus-super-bowl-props-1581465/" rel="bookmark">Here are the Westgate’s 1,000-plus Super Bowl props</a></div>
									<div class="field-byline">RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582110" data-post-id="1582110" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582110 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas rj_author-rio-lacanlale">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/bicyclist-killed-in-hit-and-run-in-las-vegas-1582110/" rel="bookmark">Bicyclist killed in hit-and-run in Las Vegas</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rio-lacanlale/" rel="tag">Rio Lacanlale</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581084" data-post-id="1581084" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581084 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-food category-henderson category-local category-local-las-vegas rj_author-caitlin-lilly">
		<div class="field-info">
			
	<div class="field-term category-food">
		<a href="https://www.reviewjournal.com/entertainment/food/">
					Food				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/entertainment/food/hello-kitty-cafe-truck-making-2-stops-in-las-vegas-valley-1581084/" rel="bookmark">Hello Kitty Cafe Truck making 2 stops in Las Vegas Valley</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/caitlin-lilly/" rel="tag">Caitlin Lilly</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582106" data-post-id="1582106" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582106 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas rj_author-rio-lacanlale">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/baby-in-possible-co-sleeping-death-in-las-vegas-idd-1582106/" rel="bookmark">Baby in possible co-sleeping death in Las Vegas ID’d</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rio-lacanlale/" rel="tag">Rio Lacanlale</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581020" data-post-id="1581020" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581020 post type-post status-publish format-standard has-post-thumbnail hentry category-christopher-lawrence category-entertainment category-entertainment-columns category-tv rj_author-christopher-lawrence">
		<div class="field-info">
			
	<div class="field-term category-christopher-lawrence">
		<a href="https://www.reviewjournal.com/entertainment/entertainment-columns/christopher-lawrence/">
					Christopher Lawrence				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/entertainment/entertainment-columns/christopher-lawrence/more-and-more-tv-series-are-luring-a-list-movie-talent-1581020/" rel="bookmark">More and more TV series are luring A-list movie talent</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/christopher-lawrence/" rel="tag">Christopher Lawrence</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582409" data-post-id="1582409" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582409 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-homicides category-local category-north-las-vegas rj_author-rachel-crosby">
		<div class="field-info">
			
	<div class="field-term category-homicides">
		<a href="https://www.reviewjournal.com/crime/homicides/">
					Homicides				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/homicides/coroner-identifies-man-fatally-shot-in-north-las-vegas-1582409/" rel="bookmark">Coroner identifies man fatally shot in North Las Vegas</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rachel-crosby/" rel="tag">Rachel Crosby</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581899" data-post-id="1581899" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581899 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sports rj_author-mark-anderson">
		<div class="field-info">
			
	<div class="field-term category-football">
		<a href="https://www.reviewjournal.com/sports/football/">
					Football				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/football/pac-12-football-title-game-could-be-headed-to-las-vegas-1581899/" rel="bookmark">Pac-12 football title game could be headed to Las Vegas</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/mark-anderson/" rel="tag">Mark Anderson</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581914" data-post-id="1581914" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581914 post type-post status-publish format-standard has-post-thumbnail hentry category-ed-graney category-golden-knights-nhl category-sports category-sports-columns rj_author-ed-graney">
		<div class="field-info">
			
	<div class="field-term category-ed-graney">
		<a href="https://www.reviewjournal.com/sports/sports-columns/ed-graney/">
					Ed Graney				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/sports-columns/ed-graney/golden-knights-gerard-gallant-doing-even-better-job-in-2nd-season-1581914/" rel="bookmark">Golden Knights’ Gerard Gallant doing even better job in 2nd season</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/ed-graney/" rel="tag">Ed Graney</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581576" data-post-id="1581576" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581576 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-homicides category-shootings rj_author-katelyn-newberg">
		<div class="field-info">
			
	<div class="field-term category-homicides">
		<a href="https://www.reviewjournal.com/crime/homicides/">
					Homicides				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/homicides/las-vegas-police-shoot-kill-man-wanted-for-attempted-murder-1581576/" rel="bookmark">Las Vegas police shoot, kill man wanted for attempted murder</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/katelyn-newberg/" rel="tag">Katelyn Newberg</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582290" data-post-id="1582290" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582290 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-raiders-nfl category-sports rj_author-michael-gehlken">
		<div class="field-info">
			
	<div class="field-term category-raiders-nfl">
		<a href="https://www.reviewjournal.com/sports/raiders-nfl/">
					Raiders/NFL				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/raiders-nfl/like-father-raiders-gm-mike-mayock-a-resource-for-paul-guenther-1582290/" rel="bookmark">Like father, Raiders GM Mike Mayock a resource for Paul Guenther</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/michael-gehlken/" rel="tag">Michael Gehlken</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582167" data-post-id="1582167" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582167 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-education category-news rj_author-rio-lacanlale">
		<div class="field-info">
			
	<div class="field-term category-crime">
		<a href="https://www.reviewjournal.com/crime/">
					Crime				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/4-arrested-2-hospitalized-after-fight-near-las-vegas-high-school-1582167/" rel="bookmark">4 arrested, 2 hospitalized after fight near Las Vegas high school</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rio-lacanlale/" rel="tag">Rio Lacanlale</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581883" data-post-id="1581883" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581883 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics-and-government rj_author-gary-martin">
		<div class="field-info">
			
	<div class="field-term category-politics-and-government">
		<a href="https://www.reviewjournal.com/news/politics-and-government/">
					Politics and Government				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/politics-and-government/trump-democrats-strike-deal-to-reopen-government-for-3-weeks-1581883/" rel="bookmark">Trump, Democrats strike deal to reopen government for 3 weeks</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/gary-martin/" rel="tag">Gary Martin</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1582077" data-post-id="1582077" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1582077 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-nevada category-news category-politics-and-government rj_author-amelia-pak-harvey">
		<div class="field-info">
			
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/news/education/">
					Education				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/education/head-of-nevada-department-of-education-announces-resignation-1582077/" rel="bookmark">Head of Nevada Department of Education announces resignation</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/amelia-pak-harvey/" rel="tag">Amelia Pak-Harvey</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1581989" data-post-id="1581989" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1581989 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-education category-news rj_author-rio-lacanlale">
		<div class="field-info">
			
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/news/education/">
					Education				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/education/police-activity-triggers-lockdowns-at-3-north-las-vegas-schools-1581989/" rel="bookmark">Police activity triggers lockdowns at 3 North Las Vegas schools</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rio-lacanlale/" rel="tag">Rio Lacanlale</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
					</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1581693" data-post-id="1581693" class="rj-story rj-story-thumb2 has-video has-image post-1581693 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/missing-3-year-old-boy-found-alive-in-woods-after-2-days-1581693/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34440226.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34440226.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34440226.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34440226.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34440226.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/missing-3-year-old-boy-found-alive-in-woods-after-2-days-1581693/" rel="bookmark">Missing 3-year-old boy found alive in woods after 2 days</a>
					</div>
														</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even hide-title col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">ad-infeed_1</div>			<div class="textwidget"><div class="rj-r-1-1"><div class="rj-r-cont"><div class="rj-ads-wrap-sq"><div id='ad-infeed_1'></div><span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span></div></div></div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1581683" data-post-id="1581683" class="rj-story rj-story-thumb2 has-image post-1581683 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/inmates-handcuffed-to-table-attacked-by-other-inmate-in-video-1581683/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?resize=768,513 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?resize=978,653 978w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11714186_web1_inmate-attack.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/inmates-handcuffed-to-table-attacked-by-other-inmate-in-video-1581683/" rel="bookmark">Inmates handcuffed to table, attacked by other inmate in video</a>
					</div>
												<div class="field-byline">By Andrew Welsh-Huggins The Associated Press</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even hide-title col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">ads_infeed_2</div>			<div class="textwidget"><div class="rj-r-1-1"><div class="rj-r-cont"><div class="rj-ads-wrap-sq"><div id='ad-infeed_2'></div><span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span></div></div></div></div>
		</div><div class="rj-widget-num-5 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1582766" data-post-id="1582766" class="rj-story rj-story-thumb2 has-image post-1582766 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas category-traffic rj_author-rio-lacanlale">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/traffic/rollover-crash-causing-major-delays-on-i-15-in-las-vegas-1582766/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719741_web1_Flamingo15crash.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719741_web1_Flamingo15crash.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719741_web1_Flamingo15crash.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11719741_web1_Flamingo15crash.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11719741_web1_Flamingo15crash.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-traffic">
		<a href="https://www.reviewjournal.com/traffic/">
					Traffic				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/traffic/rollover-crash-causing-major-delays-on-i-15-in-las-vegas-1582766/" rel="bookmark">Rollover crash causing ‘major delays’ on I-15 in Las Vegas</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rio-lacanlale/" rel="tag">Rio Lacanlale</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1582760" data-post-id="1582760" class="rj-story rj-story-thumb2 has-image post-1582760 post type-post status-publish format-standard has-post-thumbnail hentry category-las-vegas category-news category-politics-and-government rj_author-shea-johnson">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/politics-and-government/las-vegas/las-vegas-official-faces-complaint-over-vacation-rental-lobbying-1582760/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11715654_web1_WARD2DEBATE-MAR15-17_BB_004.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-las-vegas">
		<a href="https://www.reviewjournal.com/news/politics-and-government/las-vegas/">
					Las Vegas				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/politics-and-government/las-vegas/las-vegas-official-faces-complaint-over-vacation-rental-lobbying-1582760/" rel="bookmark">Las Vegas official faces complaint over vacation rental lobbying</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/shea-johnson/" rel="tag">Shea Johnson</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1581552" data-post-id="1581552" class="rj-story rj-story-thumb2 has-image post-1581552 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/zion-other-utah-parks-to-stay-open-due-to-companys-donation-1581552/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg 1050w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?resize=450,300 450w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?resize=768,512 768w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?resize=980,653 980w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/11713543_web1_zionpark_082909jb_web.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/zion-other-utah-parks-to-stay-open-due-to-companys-donation-1581552/" rel="bookmark">Zion, other Utah parks to stay open due to company’s donation</a>
					</div>
												<div class="field-byline">The Associated Press</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-6 rj-widget-last rj-widget-even col-xs-12 col-sm-6 col-md-12 col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-thumb2-r"><div class="rj-thumb-r-cont"><div class="rj-story-thumb2-pad"><div class="rj-story-thumb2"><div class="rj-widget-title text-center" style="display: block !important; color: #505050; font-weight: bold; padding: 2px 5px;">Local Spotlight</div><style>#origami-ad-container{display: block !important;}#origami-ad-container iframe{margin: 0 auto;display: block;}</style><div id="origami-ad-container"></div><script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1aa7ec1e-51ac-43eb-9bcd-a86578c26d07" async></script></div></div></div></div></div>
		</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd rj-videos-container videos-container rj-widget"><div class="rj-widget-title"><div class="videos-header">Nation and World Video</div></div>
	<div class="videos-3-container">
		<div class="row no-gutter">
																<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 first-vdo">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1582330" data-post-id="1582330" class="rj-story rj-story-thumb-vdo has-video has-image post-1582330 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/school-bus-hit-by-train-in-texas-1-student-dead-1582330/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34442304.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/school-bus-hit-by-train-in-texas-1-student-dead-1582330/" rel="bookmark">School bus hit by train in Texas, 1 student dead</a>
					</div>
												<div class="field-byline">The Associated Press</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
																									<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1581820" data-post-id="1581820" class="rj-story rj-story-thumb-vdo has-video has-image post-1581820 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/indiana-school-superintendent-used-own-insurance-for-sick-student-1581820/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34437553.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/indiana-school-superintendent-used-own-insurance-for-sick-student-1581820/" rel="bookmark">Indiana school superintendent used own insurance for sick student</a>
					</div>
												<div class="field-byline">The Associated Press</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
																									<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1581745" data-post-id="1581745" class="rj-story rj-story-thumb-vdo has-video has-image post-1581745 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/nation-and-world/us-diplomats-begin-to-flee-venezuela-amid-political-crisis-1581745/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?resize=150,100 150w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?resize=360,240 360w, https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2019/01/34439901.sfxl_.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/nation-and-world/us-diplomats-begin-to-flee-venezuela-amid-political-crisis-1581745/" rel="bookmark">US diplomats begin to flee Venezuela amid political crisis</a>
					</div>
												<div class="field-byline">By Scott Smith and Joshua Goodman The Associated Press</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
														</div><!-- .row -->
	</div><!-- .videos-3-container -->

	</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><style>.rj-videos-container.videos-container{padding-top: 10px; padding-bottom: 10px;}.rj-videos-container.videos-container .videos-header{color: #505050}</style></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title rj-widget"><div class="rj-widget-title">Home Front Page Footer Listing</div>			<div class="textwidget"><div id="home_footer">
    <div id="homepage_listing">
        <div class="home_listing" style="text-align: center;">
            <div class=" col1">
                <p class="text">See new home builder inventory in Las Vegas</p>
                <a href="https://www.reviewjournal.com/homes/" class="link rj-track-verticals-click">HOMES</a>
            </div>
            <div class="col2">
                <p class="text">Explore life stories, offer condolences & send flowers.</p>
                <a href="http://obits.reviewjournal.com/obituaries/lvrj/" class="link rj-track-verticals-click" target="_blank">OBITUARIES</a>
            </div>
            <div class="col3">
                <p class="text">Buy, Sell or just browse to see what's for sale</p>
                <a href="http://classifieds.reviewjournal.com/" class="link rj-track-verticals-click" target="_blank">CLASSIFIEDS</a>
            </div>
            <div class="col4">
                <p class="text">Your best source of local jobs and career training</p>
                <a href="https://jobs.reviewjournal.com/" class="link rj-track-verticals-click">JOBS</a>
            </div>
            <div class="col5">
                <p class="text">Read the latest auto and dealer news</p>
                <a href="https://www.reviewjournal.com/autos/" class="link rj-track-verticals-click">AUTOS</a>
            </div>
        </div>
    </div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even hide-title rj-widget"><div class="rj-widget-title">Circular</div>			<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
			<div id="rjth-region-bottom-3-article" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hide-title rcjsload_7e833b1 rj-widget"><div class="rj-widget-title">You May Like</div>			<div class="textwidget"><div id="rcjsload_7e833b"> <p class="title">You May Like</p></div><script type="text/javascript">(function(){var referer=""; try{if (referer=document.referrer, "undefined"==typeof referer) throw "undefined"}catch (exception){referer=document.location.href, (""==referer || "undefined"==typeof referer) && (referer=document.URL)}referer=referer.substr(0, 700); var rcel=document.createElement("script"); rcel.id='rc_' + Math.floor(Math.random() * 1000); rcel.type='text/javascript'; rcel.src="https://trends.revcontent.com/serve.js.php?w=49584&t=" + rcel.id + "&c=" + (new Date()).getTime() + "&width=" + (window.outerWidth || document.documentElement.clientWidth) + "&referer=" + referer; rcel.async=true; var rcds=document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);})();</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://www.reviewjournal.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="42" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png" class="custom-logo jetpack-lazy-image" alt="Las Vegas Review-Journal Logo" itemprop="logo" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournal/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCKk6TkLfOoXs2T4vfvdGlnw" target="_blank"><i aria-hidden="true" class="fa fa-youtube-play"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDITIONS</div><div class="menu-info-and-editions-container"><ul id="menu-info-and-editions" class="menu"><li id="menu-item-865742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865742"><a href="https://www.reviewjournal.com/./traffic/">Traffic</a></li>
<li id="menu-item-865743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865743"><a href="https://www.reviewjournal.com/./weather/">Weather</a></li>
<li id="menu-item-512958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512958"><a target="_blank" href="https://account.reviewjournal.com/Access?EntitlementCode=eedition&#038;sitecode=RJ">e-Edition</a></li>
<li id="menu-item-987764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987764"><a href="https://www.reviewjournal.com/download-the-las-vegas-review-journal-app/">Apps</a></li>
<li id="menu-item-1048604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048604"><a href="https://www.reviewjournal.com/contests/">Contests and Promotions</a></li>
<li id="menu-item-1136181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136181"><a href="/brandpublishing">Brand Publishing</a></li>
<li id="menu-item-1364351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1364351"><a href="https://review-journal-store.myshopify.com/">Store</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUTIONS</div><div class="menu-solutions-container"><ul id="menu-solutions" class="menu"><li id="menu-item-513001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513001"><a href="https://www.reviewjournal.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-865736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865736"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
<li id="menu-item-513003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513003"><a href="https://www.reviewjournal.com/faqs/">FAQ</a></li>
<li id="menu-item-1100575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100575"><a href="https://www.reviewjournal.com/at-the-scene/">At The Scene</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPTIONS</div><div class="menu-subscriptions-container"><ul id="menu-subscriptions" class="menu"><li id="menu-item-865737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865737"><a target="_blank" href="https://account.reviewjournal.com/">Subscriptions</a></li>
<li id="menu-item-865739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865739"><a target="_blank" href="https://account.reviewjournal.com/">Put The Paper On Hold</a></li>
<li id="menu-item-865740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865740"><a target="_blank" href="https://account.reviewjournal.com/">Report A Delivery Issue</a></li>
<li id="menu-item-865741" class="manage-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-865741"><a href="https://www.reviewjournal.com/email-alerts/">Newsletter Sign Up</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONNECTIONS</div><div class="menu-connections-container"><ul id="menu-connections" class="menu"><li id="menu-item-512993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512993"><a href="https://www.reviewjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-512992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512992"><a href="https://www.reviewjournal.com/letter-to-editor/">Letter to Editor</a></li>
<li id="menu-item-512991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512991"><a href="https://www.reviewjournal.com/jobs-at-the-rj/">Jobs at the RJ</a></li>
<li id="menu-item-512990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512990"><a href="https://www.reviewjournal.com/news-tips-and-press-releases/">News Tips and Press Releases</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">AFFILIATE PUBLICATIONS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-105317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105317"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-105383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105383"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-105466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105466"><a target="_blank" href="http://eltiempolv.com/">El Tiempo</a></li>
<li id="menu-item-105533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105533"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-105610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105610"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-105689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105689"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
<li id="menu-item-1049433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049433"><a href="https://www.reviewjournal.com/./homes/new-homes/">LV New Homes Guide</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105927"><a target="_blank" href="http://flipbooks.reviewjournal.com/NiftyNickel/index.html">Nifty Nickel</a></li>
<li id="menu-item-1510737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1510737"><a href="https://nevadapreps.com/">Nevada Preps</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title rj-widget"><div class="rj-widget-title">Copyright</div>			<div class="textwidget"><p>Copyright &copy; 2018 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy">Privacy policy</a></p><p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><script src="https://storage.googleapis.com/didna-files/didna-pixel-reviewjournal.js" async></script></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script>
<script type="text/javascript">
    (function(userDB) {
        var initialized;
        var done = function () {
            if (!initialized) {
                initialized = true;
                timerId && clearTimeout(timerId);

                if (window.Connext && window.Connext.Run) {
                    window.Connext.Run();

                } else {
                    // wait for Connext to load
                    var timerIdPoll = setInterval(function () {
                        if (window.Connext && window.Connext.Run) {
                            clearInterval(timerIdPoll);
                            window.Connext.Run();
                        }
                    }, 500);
                }
            }
        };
        var timerId = setTimeout(function () {
            done();
        }, 3000);
        (window.top._matherq = window.top._matherq || []).push(['getTracker', function (tracker) {
            tracker.setPaywall('mg2');
            if (userDB) {
                tracker.getUserDBSegment({}, function (userDBData) {
                    done();
                });
            } else {
                done();
            }
        }]);
    })(true);
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<link rel='stylesheet' id='all-css-0' href='https://www.reviewjournal.com/wp-content/plugins/rj/public/css/jwapi.min.css?m=1533174233g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reviewjournal.com/wp-includes/js/jquery/ui/tabs.min.js?m=1547060567g'></script>
<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJxNjdsKwjAQRH/IdI1afBI/RXKj7Jpdg8lS9OtNqYU+HubMDMzFhJe0JA1YTck6oVSg1IoLT3igBPCKOUJ2349BdlPqcd3jwCgD1QP0re5njavSMbFPcZ9vX9vRm6CozxiWAs2u4N++882Ol+t4tKezpR9nqzxK'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'124460806',post:'1582774',tz:'-8',srv:'www.reviewjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '124460806', '1582774' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                PARSELY = {
                    onload: function () {
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

				
                PARSELY.autotrack = false;
                PARSELY.onReady = function () {
                    getSubscriberInfo();
                };

                function getSubscriberInfo() {
                    if (window.Connext && window.Connext.Storage.GetUserState) {
                        parselyTrackAudienceSegments(window.Connext.Storage.GetUserState());
                    } else {
                        // wait for Connext to load (no more than 5 seconds)
                        var try_max = 10, try_count = 0;
                        var try_timer = setInterval(function () {
                            try_count++;
                            if (try_count < try_max) {
                                if (window.Connext && window.Connext.Storage.GetUserState) {
                                    clearInterval(try_timer);
                                    parselyTrackAudienceSegments(window.Connext.Storage.GetUserState());
                                }
                            } else {
                                clearInterval(try_timer);
                                parselyTrackAudienceSegments(null);
                            }
                        }, 500);
                    }
                }

                function parselyTrackAudienceSegments(subscription) {
                    console.log('parsely_track_audience:'+subscription);
                    PARSELY.updateDefaults({
                        data: {
                            plan: subscription
                        }
                    });
                    PARSELY.beacon.trackPageView();
                }
							</script>

			<!-- START Parse.ly Include: Standard -->
			<div id="parsely-root" style="display: none">
				<div id="parsely-cfg" data-parsely-site="lasvegasreviewjournal.com">&nbsp;</div>
			</div>
			<script data-cfasync="false">
				(function(s, p, d) {
					var h=d.location.protocol, i=p+"-"+s,
						e=d.getElementById(i), r=d.getElementById(p+"-root"),
						u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
							:"static."+p+".com";
					if (e) return;
					e = d.createElement(s); e.id = i; e.async = true;
					e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script>
			<!-- END Parse.ly Include: Standard -->
		
			<!-- START ads supply  -->
			<script data-cfasync="false" type="text/javascript">
				(function(s, o, l, v, e, d) {
					if (s[o] == null && s[l + e]) {
						s[o] = "loading";
						s[l + e](d, l = function() {
							s[o] = "complete";
							s[v + e](d, l, !1)
						}, !1)
					}
				})(document, "readyState", "add", "remove", "EventListener", "DOMContentLoaded");
				(function() {
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.async = true;
					s.src = "//cdn.engine.addroplet.com/Scripts/infinity.js.aspx?guid=d862d4cc-fa79-4e20-8601-781d3eb2f1a4";
					s.id = "infinity";
					s.setAttribute("data-guid", "d862d4cc-fa79-4e20-8601-781d3eb2f1a4");
					s.setAttribute("data-version", "async");
					var e = document.getElementsByTagName('script')[0];
					e.parentNode.insertBefore(s, e);
				})();
			</script>
			<!-- END ads supply -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"38074436","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":499,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
