<!DOCTYPE html>
<html lang="en-US" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>House passes farm bill, helping 440K Nevadans who get food aid | Las Vegas Review-Journal</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AITU7N4mIKhMm3SZLODmtXsbFcjBhPEYsQ6t2-e38h8" />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal &raquo; Feed" href="https://www.reviewjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Vegas Review-Journal &raquo; Comments Feed" href="https://www.reviewjournal.com/comments/feed/" />
<link rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,900|Arvo:400,400i,700,700i|Merriweather' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.reviewjournal.com/_static/??-eJyNj+sOgjAMhV/IUY0gv4yPYsY2tbBbaAny9m7eTTT4r+0552sLYxQqeDaegU/GGYK+5RNYbHrZT9CEwMS9jKCIXl3h0BdpsoCZ/CFpQo6GgjOiLOpieQW9j2dZxJOdd2VsDMQfRvTKDjpZsqqRGBobVCce5/1GRzsc0Wf285czWdQG9pl1q78m3SAe4dZwlKoDF/Rg0xUj6qNhAgoKpRWYIp/NP7C8/l5n+85tV1VZbup1WdUX5ristA==' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJyNkNEKwjAMRX/Iroib+iJ+S9eFNmVtZ5o4/HsrTFEQtqeQyzn34ep5UjYnhsSaPUQomgJ7HYrGmlIBy5iTyn0BugM1EVMTyk5XD5MdZahGhcNNgB7LWQVUREeGYaVNUNtMG6gZBwe8zsUsZUPdQMY5048/6L+VRuzJVKfPmQuTmV49n2ervWwiqDiL9WqSZP17SsHmK10qr/Gy79r2eDq03Tk8AdSAqNY='></script>
<script type='text/javascript' src='https://www.reviewjournal.com/wp-content/themes/rjth/js/layout.min.js?ver=20181213'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript' async="async" src='//launch.newsinc.com/js/embed.js?ver=5.0.1'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"59ee455822-135-168","gallery_ads_right_uid":"59ee45d2f9-135-168","gallery_related_story":[{"title":"New interchange opens to traffic on I-15 in North Las Vegas","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2018\/12\/VgbFpmzu-1280.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/local\/north-las-vegas\/new-interchange-opens-to-traffic-on-i-15-in-north-las-vegas-1550733\/"},{"title":"8 struggling Clark County schools face possible charter competition","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2018\/12\/11531455_web1_ON-EDUCATION-AUG11-18_02.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/education\/8-struggling-clark-county-schools-face-possible-charter-competition-1550709\/"},{"title":"Sisolak passes on White House event for incoming governors","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2018\/12\/11531758_web1_A16J6066.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/politics-and-government\/nevada\/sisolak-passes-on-white-house-event-for-incoming-governors-1550439\/"},{"title":"Federal officials set deadline for Colorado River drought plans","img":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2018\/12\/11520593_web1_LAKE-MEAD.jpg?w=640","link":"https:\/\/www.reviewjournal.com\/news\/politics-and-government\/nevada\/federal-officials-set-deadline-for-colorado-river-drought-plans-1550365\/"}],"gallery_related_text":"Related Stories"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqYmBhYmJsYpEFAPFfXik='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.31.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"ad_unit_path_prefix":"\/104590658\/RJ","post_id":"1549894","article":"1","level":"3","parent":["politics-and-government"],"child":["nevada"],"section":["news"],"env":"production","enable_listener":"1","enable_refresh":"1","biddersConfig":{"bidders":[{"bidder":"appnexus","id":"13770224","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]]},{"bidder":"districtm","id":"12769939","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]]},{"bidder":"conversant","id":"119742","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]],"secure":1},{"bidder":"ix","id":"258721","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]]},{"bidder":"openx","id":"540256498","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]],"delDomain":"didna-d.openx.net"},{"bidder":"consumable","sizes":[[300,250]],"extraParams":{"unitId":"5099","unitName":"cnsmbl-ebooks-300x250-slider","zoneId":[189160],"siteId":"1038074","networkId":"9969"}},{"bidder":"consumable","sizes":[[300,250]],"extraParams":{"unitId":"5105","unitName":"cnsmbl-audio-300x250-slider","zoneId":[189166],"siteId":"1038074","networkId":"9969"}},{"bidder":"consumable","sizes":[[728,90]],"extraParams":{"unitId":"5106","unitName":"cnsmbl-audio-728x90-slider","zoneId":[189167],"siteId":"1038074","networkId":"9969"}},{"bidder":"consumable","sizes":[[728,90]],"extraParams":{"unitId":"5101","unitName":"cnsmbl-ebooks-728x90-slider","zoneId":[189162],"siteId":"1038074","networkId":"9969"}},{"bidder":"consumable","sizes":[[300,600]],"extraParams":{"unitId":"5103","unitName":"cnsmbl-audio-300x600","zoneId":[189164],"siteId":"1038074","networkId":"9969"}},{"bidder":"consumable","sizes":[[300,600]],"extraParams":{"unitId":"5100","unitName":"cnsmbl-ebooks-300x600","zoneId":[189161],"siteId":"1038074","networkId":"9969"}},{"bidder":"consumable","sizes":[[160,600]],"extraParams":{"unitId":"5104","unitName":"cnsmbl-audio-160x600-slider","zoneId":[189165],"siteId":"1038074","networkId":"9969"}},{"bidder":"consumable","sizes":[[160,600]],"extraParams":{"unitId":"5102","unitName":"cnsmbl-ebooks-160x600-slider","zoneId":[189163],"siteId":"1038074","networkId":"9969"}}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/wp-content/themes/rjth/js/ad-tags_bid/ad-tags-post.js?m=1544518078g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MG2 = {"settings":{"environment":"prod","version":"review-journal","loadAttempts":3,"blockAttempts":3,"xCode":"","randomURLChoosing":false,"plugins":[{"name":"NXT","required":true,"initOptions":{"version":"Review-Journal","environment":"prod","siteCode":"LVJR","configCode":"LVJR","clientCode":"Review-Journal","debug":false,"silentmode":true,"attr":"","settingsKey":""}},{"name":"FP","required":true,"initOptions":{"version":"1.0","environment":"prod"}},{"name":"DL","required":true,"initOptions":{"version":"review-journal","environment":"prod","tagManager":"GTM","containerId":"GTM-5ZBPF7G","collectors":["connext"]}}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reviewjournal.com/wp-content/plugins/mg2-loader-wp/static/loader.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
(function( MG2, MG2Loader ) {
	if ( 'undefined' !== typeof MG2 && 'undefined' !== typeof MG2Loader) {
		MG2Loader.init( MG2.settings );
	}
})( MG2, MG2Loader );
</script>
<link rel='https://api.w.org/' href='https://www.reviewjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reviewjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reviewjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel="canonical" href="https://www.reviewjournal.com/news/politics-and-government/nevada/house-passes-farm-bill-helping-440k-nevadans-who-get-food-aid-1549894/" />
<link rel='shortlink' href='https://wp.me/p8qdWm-6vci' />
<link rel="alternate" type="application/json+oembed" href="https://www.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reviewjournal.com%2Fnews%2Fpolitics-and-government%2Fnevada%2Fhouse-passes-farm-bill-helping-440k-nevadans-who-get-food-aid-1549894%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reviewjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reviewjournal.com%2Fnews%2Fpolitics-and-government%2Fnevada%2Fhouse-passes-farm-bill-helping-440k-nevadans-who-get-food-aid-1549894%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="An $867 billion farm bill that includes food aid programs for roughly 440,000 Nevadans and promotes rural agriculture programs beneficial to the state&#8217;s farmers and livestock producers was passed by the House on Wednesday after Senate approval earlier this week." />
<meta name="keywords" content="nevada, news, politics and government, gary martin" />
<meta name="rj:id" content="post_id-1549894" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="Las Vegas Review-Journal" />
<meta property="og:type" content="article" />
<meta property="og:title" content="House passes farm bill, helping 440K Nevadans who get food aid" />
<meta property="og:url" content="https://www.reviewjournal.com/news/politics-and-government/nevada/house-passes-farm-bill-helping-440k-nevadans-who-get-food-aid-1549894/" />
<meta property="og:description" content="An $867 billion farm bill that includes food aid programs for roughly 440,000 Nevadans and promotes rural agriculture programs beneficial to the state&#8217;s farmers and livestock producers was pa..." />
<meta property="og:image" content="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_titusweb.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2018-12-13T01:59:22+00:00" />
<meta property="article:modified_time" content="2018-12-13T17:14:44+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reviewjournal" />
<meta name="twitter:title" content="House passes farm bill, helping 440K Nevadans who get food aid" />
<meta name="twitter:description" content="An $867 billion farm bill that includes food aid programs for roughly 440,000 Nevadans and promotes rural agriculture programs beneficial to the state&#8217;s farmers and livestock producers was pa..." />
<meta name="twitter:image" content="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_titusweb.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->

<!-- RJ Paywall Meta Tags -->
<meta name="rj:paywall" content="private" />
<!-- End RJ Paywall Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/favicon.ico"><link rel="mask-icon" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/manifest.json"><meta name="msapplication-config" content="https://www.reviewjournal.com/wp-content/themes/rjth/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff">			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.reviewjournal.com/news/politics-and-government/nevada/house-passes-farm-bill-helping-440k-nevadans-who-get-food-aid-1549894/amp/">		<style type="text/css" id="wp-custom-css">
			.page-id-1528731  .rj-widget-num-2.rj-widget-even.rj-container.no-padding.rj-widget {
	display: none;}

.movie-slider .movie .play-button { 
    display: block !important;
}
.breadcrumbs {
    list-style: none;
}
.breadcrumbs > li { 
    display: inline-block;
}
.side-rail-nav {
  background: #444;
  padding-bottom: 35px;
}
.side-rail-nav #weather-widget {
    background: #444;
}
.side-rail-nav > ul > li.active > a, 
.side-rail-nav > ul > li.selected > a, 
.side-rail-nav > ul > li.current-menu-parent > a, 
.side-rail-nav > ul > li > a:hover, 
.side-rail-nav > ul > li > a:focus {
    background: #626366;
}
@media (min-width: 600px) {
    .side-rail-nav::after {
        background: #626366;
    }
    .side-rail-nav .dropdown li.active > a, 
    .side-rail-nav .dropdown a:hover, 
    .side-rail-nav .dropdown a:focus {
        background-color: #222;
    }
}

.rj-isidebar > .rj-isidebar-elem > p {
    font-family: Raleway, "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 13px;
    font-weight: 500;
    font-style: normal;
    font-stretch: normal;
    line-height: 1.38;
    letter-spacing: normal;
    color: #000;
    margin: 15px 12px 0 12px;
}
@media (min-width: 768px) {
   .rj-isidebar > .rj-isidebar-elem > p {
        font-size: 15px;
        line-height: 1.53;
        width: 100%;
        max-width: 517px;
        margin: 20px auto 0;
    }
}
.pushbutton-wide {
    display: inline-block;
    margin-bottom: 0;
    font-size: 15px;
    font-weight: 400;
    line-height: 1.3333333;
    text-align: center;
    white-space: nowrap;
    vertical-align: middle;
    -ms-touch-action: manipulation;
    touch-action: manipulation;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    background-color: #337ab7;
    border: 1px solid #2e6da4;
    border-radius: 4px;
    padding: 7px 14px;
    color: #fff;
}
.topsponsor-container .topsponsor-close {
   border: solid 1px #fff;
	 padding: 4px 0;
	 background-color: rgba(0,0,0,0.6);
	border-radius: 5px;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	-ms-border-radius: 5px;
}

body .rj-anchor {
  display: block;
  position: relative;
  top: -150px;
  visibility: hidden;
}
body.admin-bar .rj-anchor {
  top: -200px;
}
@media (min-width: 768px) {
  body .rj-anchor {
    top: -150px;
  }
  body.admin-bar .rj-anchor {
    top:-180px;
  }
}
@media (min-width: 992px) {
  body .rj-anchor {
    top: -120px;
  }
  body.admin-bar .rj-anchor {
    top:-150px;
  }
}

@media (min-width: 1050px) {
	.search-filters {
		position: absolute !important;
		float: none !important;
	}
}

.byline-block .rj-field-byline a {text-transform: none;}

.iframe-full-width {
width:100%; 
height:700px; 
position:relative; 
left:50%; 
transform:translate(-50%,0%); 
-webkit-transform:translate(-50%,0%); 
-ms-transform:translate(-50%,0%);
} 
@media (min-width: 768px) {.iframe-full-width {width:730px;}}
@media (min-width: 992px) {.iframe-full-width {width:1050px;}}

p.rj-dropcap::first-letter {
    float: left;
    font-size: 80px;
    font-weight: bold;
    line-height: 70px;
    padding: 0;
}

.rj-toggle {
    margin: 15px 12px 0 12px;
    padding: 5px 0;
    border-top: solid 2px #727272;
    border-bottom: solid 2px #727272;
}
.rj-toggle .rj-toggle-title:hover {
    cursor: pointer;
    color: #339CC3;
}
.rj-toggle .rj-toggle-title::before {
    font-family: FontAwesome;
    content: "\f065";
    font-size: 20px;
    margin-right: 8px;
}
.rj-toggle .rj-toggle-content {
    display: none;
    margin-top: 5px;
}
.rjwcls-listing-zone .items {background-color:#fff;}

.rj-story-full .rj-field-byline, .rj-story-full > .entry-content > p, .rj-story-full-container > .entry-content > p, .rj-story-full .rj-isidebar > .rj-isidebar-elem > p { font-family: "Merriweather", serif !important; font-size: 19px !important; color: #000;
}

@media (min-width: 768px) {
	.rj-story-full .rj-field-updated-time, .rj-story-full > .entry-content, .rj-story-full > .entry-info-cont, .rj-story-full-container > .entry-info-cont,.rj-story-full > .rj-isidebar, .rj-isidebar > .rj-isidebar-elem > p, .rj-story-full > .entry-content > p {
			max-width: 700px;
	}
}

.rj-columnist .field_media a {
	width: 100%;
	height: 100%;
	display: block;
}
.rj-columnist .field_media img {
	display: block;

}

.triptic { display:inline; }
.triptic img { width: 33%; }
@media screen and (min-width: 0px) and (max-width: 600px) {
  .triptic { display:block; }
  .triptic img { width: 100%; }
}
.centerhead { text-align: center; margin: 5em auto;  max-width: 600px; }
.centerhead h1 { font-weight: 900; font-size: 3em; }
.centerdesc { font-family: Raleway,"Helvetica Neue",Helvetica,Arial,sans-serif;  font-size: 1.4em; }
		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
			<!-- BEGIN parsely metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"House passes farm bill, helping 440K Nevadans who get food aid","url":"https:\/\/www.reviewjournal.com\/post\/1549894","thumbnailUrl":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2018\/12\/11527631_web1_titusweb.jpg?w=150&h=100&crop=1","image":"https:\/\/www.reviewjournal.com\/wp-content\/uploads\/2018\/12\/11527631_web1_titusweb.jpg?w=150&h=100&crop=1","dateCreated":"2018-12-13T01:59:22Z","datePublished":"2018-12-13T01:59:22Z","dateModified":"2018-12-13T17:14:44Z","creator":["Gary Martin"],"author":["Gary Martin"],"keywords":"Nevada, News, Politics and Government, Gary Martin","description":"<p>An $867 billion farm bill that includes food aid programs for roughly 440,000 Nevadans and promotes rural agriculture programs beneficial to the state&#8217;s farmers and livestock producers was passed by the House on Wednesday after Senate approval earlier this week.<\/p>","articleSection":"Nevada"}</script>
		<!-- END parsely metadata tag -->
			</head>

<body class="post-template-default single single-post postid-1549894 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":3,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":1549894,"articlePublishTime":"2018-12-13T01:59:22+00:00","articleUpdateTime":"2018-12-13T17:14:44+00:00","articleType":"post","author":["Gary Martin"],"articleSource":"Local","section":"Nevada","categories":["Nevada","News","Politics and Government"],"hierarchy":"News | Politics and Government | Nevada","hl-category":"News"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQX3C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-WJQX3C");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://www.reviewjournal.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="42" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png" class="custom-logo jetpack-lazy-image" alt="Las Vegas Review-Journal Logo" itemprop="logo" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-103719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103719"><a href="https://www.reviewjournal.com/./news/">News</a></li>
<li id="menu-item-103830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103830"><a href="https://www.reviewjournal.com/./local/">Local</a></li>
<li id="menu-item-103720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103720"><a href="https://www.reviewjournal.com/./sports/">Sports</a></li>
<li id="menu-item-103722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103722"><a href="https://www.reviewjournal.com/./business/">Business</a></li>
<li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103725"><a href="https://www.reviewjournal.com/./opinion/">Opinion</a></li>
<li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103724"><a href="https://www.reviewjournal.com/./crime/">Crime</a></li>
<li id="menu-item-103721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103721"><a href="https://www.reviewjournal.com/./entertainment/">Entertainment</a></li>
<li id="menu-item-103723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103723"><a href="https://www.reviewjournal.com/./life/">Life</a></li>
<li id="menu-item-1166454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166454"><a href="https://www.reviewjournal.com/media-index/">Videos</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://www.reviewjournal.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/07.png" />
							<span class="wdegrees" data-degree="40">40°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://www.reviewjournal.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Enter your search term..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">Las Vegas Review-Journal</a>

			<div id="weather-widget">
				<div class="wdegrees">40°F</div>
				<img class="wicon" alt="weather icon" src="https://www.reviewjournal.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/07.png" />
				<span>Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-865633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-865633"><a href="https://www.reviewjournal.com">Home</a></li>
<li id="menu-item-865634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-865634"><a href="https://www.reviewjournal.com/./news/">News</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./news/"><strong>News</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985517"><a href="https://www.reviewjournal.com/./news/education/">Education</a></li>
	<li id="menu-item-985518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-985518"><a href="https://www.reviewjournal.com/./news/politics-and-government/">Politics and Government</a>
	<ul class="sub-menu">
		<li id="menu-item-1491713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491713"><a href="https://www.reviewjournal.com/./news/politics-and-government/2019-legislature/">2019 Legislature</a></li>
		<li id="menu-item-985539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985539"><a href="https://www.reviewjournal.com/./news/politics-and-government/clark-county/">Clark County</a></li>
		<li id="menu-item-985540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985540"><a href="https://www.reviewjournal.com/./news/politics-and-government/las-vegas/">Las Vegas</a></li>
		<li id="menu-item-985541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-985541"><a href="https://www.reviewjournal.com/./news/politics-and-government/nevada/">Nevada</a></li>
		<li id="menu-item-1535466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535466"><a href="https://www.reviewjournal.com/voter-result-2018/">Election Results 2018</a></li>
	</ul>
</li>
	<li id="menu-item-865636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865636"><a href="https://www.reviewjournal.com/./news/nation-and-world/">Nation and World</a></li>
	<li id="menu-item-985520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985520"><a href="https://www.reviewjournal.com/./news/science-and-technology/">Science and Technology</a></li>
	<li id="menu-item-985521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985521"><a href="https://www.reviewjournal.com/./news/special-features/">Special Features</a>
	<ul class="sub-menu">
		<li id="menu-item-985545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985545"><a href="https://www.reviewjournal.com/./news/special-features/death-in-las-vegas/">Death in Las Vegas</a></li>
		<li id="menu-item-985548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985548"><a href="https://www.reviewjournal.com/./news/special-features/neon-rebirth/">Neon Rebirth</a></li>
	</ul>
</li>
	<li id="menu-item-865637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865637"><a href="https://www.reviewjournal.com/./news/news-columns/">News Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865640"><a href="https://www.reviewjournal.com/./news/news-columns/road-warrior/">Road Warrior</a></li>
		<li id="menu-item-865638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865638"><a href="https://www.reviewjournal.com/./news/news-columns/on-education/">On Education</a></li>
		<li id="menu-item-985524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985524"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/debra-saunders/">Debra J. Saunders</a></li>
		<li id="menu-item-985525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985525"><a href="https://www.reviewjournal.com/./news/news-columns/vegas-vice/">Vegas Vice</a></li>
	</ul>
</li>
	<li id="menu-item-985516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985516"><a href="https://www.reviewjournal.com/./news/bundy-blm/">Bundy-BLM</a></li>
	<li id="menu-item-865635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865635"><a href="https://www.reviewjournal.com/./news/military/">Military</a></li>
	<li id="menu-item-985519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985519"><a href="https://www.reviewjournal.com/./news/pot-news/">Pot News</a></li>
	<li id="menu-item-1337365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337365"><a href="https://www.reviewjournal.com/./traffic/">Traffic</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865644"><a href="https://www.reviewjournal.com/./local/">Local</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./local/"><strong>Local</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985551"><a href="https://www.reviewjournal.com/./local/east-valley/">East Valley</a></li>
	<li id="menu-item-985552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985552"><a href="https://www.reviewjournal.com/./local/henderson/">Henderson</a></li>
	<li id="menu-item-865646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865646"><a href="https://www.reviewjournal.com/./local/local-las-vegas/">Las Vegas</a>
	<ul class="sub-menu">
		<li id="menu-item-985569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985569"><a href="https://www.reviewjournal.com/./local/local-las-vegas/downtown/">Downtown</a></li>
	</ul>
</li>
	<li id="menu-item-865647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865647"><a href="https://www.reviewjournal.com/./local/local-nevada/">Nevada</a></li>
	<li id="menu-item-865648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865648"><a href="https://www.reviewjournal.com/./local/north-las-vegas/">North Las Vegas</a></li>
	<li id="menu-item-985556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985556"><a href="https://www.reviewjournal.com/./local/southwest/">Southwest</a></li>
	<li id="menu-item-985557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985557"><a href="https://www.reviewjournal.com/./local/summerlin/">Summerlin/Centennial Hills</a></li>
	<li id="menu-item-985558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985558"><a href="https://www.reviewjournal.com/./local/the-strip/">The Strip</a></li>
	<li id="menu-item-865645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865645"><a href="https://www.reviewjournal.com/./local/local-columns/">Local Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985564"><a href="https://www.reviewjournal.com/./local/local-columns/bob-morris/">Bob Morris</a></li>
		<li id="menu-item-985565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985565"><a href="https://www.reviewjournal.com/./local/local-columns/deborah-wall/">Deborah Wall</a></li>
		<li id="menu-item-985566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985566"><a href="https://www.reviewjournal.com/./local/local-columns/herb-jaffe/">Herb Jaffe</a></li>
		<li id="menu-item-1458330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458330"><a href="https://www.reviewjournal.com/./local/local-columns/natalie-burt/">Natalie Burt</a></li>
	</ul>
</li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1230490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230490"><a href="https://www.reviewjournal.com/./investigations/">Investigations</a></li>
<li id="menu-item-865650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865650"><a href="https://www.reviewjournal.com/./sports/">Sports</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./sports/"><strong>Sports</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985570"><a href="https://www.reviewjournal.com/./sports/golden-knights-nhl/">Golden Knights/NHL</a></li>
	<li id="menu-item-865690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865690"><a href="https://www.reviewjournal.com/./sports/raiders-nfl/">Raiders/NFL</a></li>
	<li id="menu-item-1543235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543235"><a href="https://www.reviewjournal.com/./business/stadium/">Stadium LiveCam</a></li>
	<li id="menu-item-1543978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543978"><a href="https://www.reviewjournal.com/./sports/rodeo/national-finals-rodeo/">National Finals Rodeo</a></li>
	<li id="menu-item-865683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865683"><a href="https://www.reviewjournal.com/./sports/betting/">Betting</a></li>
	<li id="menu-item-865654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865654"><a href="https://www.reviewjournal.com/./sports/unlv/">UNLV</a>
	<ul class="sub-menu">
		<li id="menu-item-865655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865655"><a href="https://www.reviewjournal.com/./sports/unlv/unlv-basketball/">UNLV Basketball</a></li>
		<li id="menu-item-865656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865656"><a href="https://www.reviewjournal.com/./sports/unlv/unlv-football/">UNLV Football</a></li>
		<li id="menu-item-985592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985592"><a href="https://www.reviewjournal.com/./sports/unlv/other-sports/">Other Sports</a></li>
	</ul>
</li>
	<li id="menu-item-1327654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327654"><a href="https://www.reviewjournal.com/./sports/basketball/aces-wnba/">Aces/WNBA</a></li>
	<li id="menu-item-865681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865681"><a href="https://www.reviewjournal.com/./sports/aviatorsbaseball/">Aviators/Baseball</a></li>
	<li id="menu-item-1480849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480849"><a href="https://www.reviewjournal.com/./sports/lights-fc-soccer/">Lights FC/Soccer</a></li>
	<li id="menu-item-1025277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1025277"><a href="http://nevadapreps.com/">Nevada Preps</a></li>
	<li id="menu-item-865651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865651"><a href="https://www.reviewjournal.com/./sports/sports-columns/">Sports Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985588"><a href="https://www.reviewjournal.com/./sports/sports-columns/ed-graney/">Ed Graney</a></li>
		<li id="menu-item-985589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985589"><a href="https://www.reviewjournal.com/./sports/sports-columns/in-the-outdoors/">In The Outdoors</a></li>
		<li id="menu-item-865653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865653"><a href="https://www.reviewjournal.com/./sports/sports-columns/todd-dewey/">Todd Dewey</a></li>
		<li id="menu-item-1480851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480851"><a href="https://www.reviewjournal.com/./sports/sports-columns/mike-brunker/">Mike Brunker</a></li>
		<li id="menu-item-865652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865652"><a href="https://www.reviewjournal.com/./sports/sports-columns/ron-kantowski/">Ron Kantowski</a></li>
		<li id="menu-item-985587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985587"><a href="https://www.reviewjournal.com/./sports/sports-columns/brian-hurlburt/">Brian Hurlburt</a></li>
	</ul>
</li>
	<li id="menu-item-865685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865685"><a href="https://www.reviewjournal.com/./sports/football/">Football</a></li>
	<li id="menu-item-1468545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1468545"><a href="https://www.reviewjournal.com/sports/todays-local-and-national-sports-schedule/">On TV/Radio</a></li>
	<li id="menu-item-865682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865682"><a href="https://www.reviewjournal.com/./sports/basketball/">Basketball</a></li>
	<li id="menu-item-865684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865684"><a href="https://www.reviewjournal.com/./sports/boxing/">Boxing</a></li>
	<li id="menu-item-1526267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1526267"><a href="https://www.reviewjournal.com/tag/esports-video-gaming/">Esports</a></li>
	<li id="menu-item-865686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865686"><a href="https://www.reviewjournal.com/./sports/golf/">Golf</a></li>
	<li id="menu-item-865687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865687"><a href="https://www.reviewjournal.com/./sports/mma-ufc/">MMA and UFC</a></li>
	<li id="menu-item-865688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865688"><a href="https://www.reviewjournal.com/./sports/motor-sports/">Motor Sports</a></li>
	<li id="menu-item-865691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865691"><a href="https://www.reviewjournal.com/./sports/rodeo/">Rodeo</a></li>
	<li id="menu-item-985571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985571"><a href="https://www.reviewjournal.com/./sports/olympics/">Olympics</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865657"><a href="https://www.reviewjournal.com/./business/">Business</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./business/"><strong>Business</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865660"><a href="https://www.reviewjournal.com/./business/casinos-gaming/">Casinos &#038; Gaming</a></li>
	<li id="menu-item-865661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865661"><a href="https://www.reviewjournal.com/./business/energy/">Energy</a></li>
	<li id="menu-item-865663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865663"><a href="https://www.reviewjournal.com/./business/housing/">Housing</a></li>
	<li id="menu-item-1462780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462780"><a href="https://www.reviewjournal.com/tag/the-ladder/">The Ladder</a></li>
	<li id="menu-item-985593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985593"><a href="https://www.reviewjournal.com/./business/stadium/">Stadium LiveCam</a></li>
	<li id="menu-item-985594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985594"><a href="https://www.reviewjournal.com/./business/tourism/">Tourism</a></li>
	<li id="menu-item-1526268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1526268"><a href="https://www.reviewjournal.com/tag/esports-video-gaming/">Esports</a></li>
	<li id="menu-item-865658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865658"><a href="https://www.reviewjournal.com/./business/business-columns/">Business Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865659"><a href="https://www.reviewjournal.com/./business/business-columns/inside-gaming/">Inside Gaming</a></li>
		<li id="menu-item-985595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985595"><a href="https://www.reviewjournal.com/./business/business-columns/real-estate-insider/">Real Estate Insider</a></li>
	</ul>
</li>
	<li id="menu-item-865662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865662"><a href="https://www.reviewjournal.com/./business/entrepreneurs/">Entrepreneurs</a></li>
	<li id="menu-item-1221068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221068"><a href="http://www.cityfeet.com/partner/lasvegascommercialrealestate">Commercial Property</a></li>
	<li id="menu-item-1221069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221069"><a href="https://www.bizbuysell.com/search/nv/las-vegas-businesses-for-sale/12">Businesses for Sale</a></li>
	<li id="menu-item-1221071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221071"><a href="https://www.reviewjournal.com/./homes/resale-news/">Real Estate News</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865664"><a href="https://www.reviewjournal.com/./opinion/">Opinion</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./opinion/"><strong>Opinion</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-985596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985596"><a href="https://www.reviewjournal.com/./opinion/editorials/">Editorials</a></li>
	<li id="menu-item-1479832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479832"><a href="https://www.reviewjournal.com/./opinion/michael-ramirez/">Michael Ramirez cartoons</a></li>
	<li id="menu-item-865665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865665"><a href="https://www.reviewjournal.com/./opinion/letters/">Letters</a></li>
	<li id="menu-item-865666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865666"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/">Opinion Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-985599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985599"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/wayne-allyn-root/">Wayne Allyn Root</a></li>
		<li id="menu-item-985527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985527"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/victor-joecks/">Victor Joecks</a></li>
		<li id="menu-item-1419866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419866"><a href="https://www.reviewjournal.com/./opinion/opinion-columns/debra-saunders/">Debra J. Saunders</a></li>
	</ul>
</li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865667"><a href="https://www.reviewjournal.com/./crime/">Crime</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./crime/"><strong>Crime</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865668"><a href="https://www.reviewjournal.com/./crime/courts/">Courts</a></li>
	<li id="menu-item-865669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865669"><a href="https://www.reviewjournal.com/./crime/homicides/">Homicides</a></li>
	<li id="menu-item-985600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985600"><a href="https://www.reviewjournal.com/./crime/robberies/">Robberies</a></li>
	<li id="menu-item-985602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985602"><a href="https://www.reviewjournal.com/./crime/sex-crimes/">Sex Crimes</a></li>
	<li id="menu-item-985604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985604"><a href="https://www.reviewjournal.com/./crime/shootings/">Shootings</a></li>
	<li id="menu-item-985605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985605"><a href="https://www.reviewjournal.com/./crime/stabbings/">Stabbings</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865670"><a href="https://www.reviewjournal.com/./entertainment/">Entertainment</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./entertainment/"><strong>Entertainment</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865671"><a href="https://www.reviewjournal.com/./entertainment/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-865672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865672"><a href="https://www.reviewjournal.com/./entertainment/celebrity/">Celebrity</a></li>
	<li id="menu-item-865677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865677"><a href="https://www.reviewjournal.com/./entertainment/food/">Food</a></li>
	<li id="menu-item-985610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985610"><a href="https://www.reviewjournal.com/./entertainment/movies/">Movies</a></li>
	<li id="menu-item-985613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985613"><a href="https://www.reviewjournal.com/./entertainment/nightlife/">Nightlife</a></li>
	<li id="menu-item-985615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985615"><a href="https://www.reviewjournal.com/./entertainment/shows/">Shows</a></li>
	<li id="menu-item-985611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985611"><a href="https://www.reviewjournal.com/./entertainment/music/">Music</a></li>
	<li id="menu-item-985616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985616"><a href="https://www.reviewjournal.com/./entertainment/tv/">TV</a>
	<ul class="sub-menu">
		<li id="menu-item-1095255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095255"><a href="https://www.reviewjournal.com/tv-guide/">TV Guide</a></li>
	</ul>
</li>
	<li id="menu-item-865673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865673"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/">Entertainment Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-865674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865674"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/christopher-lawrence/">Christopher Lawrence</a></li>
		<li id="menu-item-865675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865675"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/heidi-knapp-rinella/">Heidi Knapp Rinella</a></li>
		<li id="menu-item-985626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985626"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/trip-of-the-week/">Trip of the Week</a></li>
		<li id="menu-item-865676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865676"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/kats/">Kats</a></li>
		<li id="menu-item-985625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985625"><a href="https://www.reviewjournal.com/./entertainment/entertainment-columns/sounding-off/">Sounding Off</a></li>
	</ul>
</li>
	<li id="menu-item-1132929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132929"><a href="https://www.reviewjournal.com/events/">Events</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865678" class="rj-item-pb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-865678"><a href="https://www.reviewjournal.com/./life/">Life</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./life/"><strong>Life</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-992723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992723"><a href="https://www.reviewjournal.com/comics/">Comics</a></li>
	<li id="menu-item-1456510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456510"><a href="https://www.reviewjournal.com/games/">Games</a></li>
	<li id="menu-item-985627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985627"><a href="https://www.reviewjournal.com/./life/fashion/">Fashion</a></li>
	<li id="menu-item-985628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985628"><a href="https://www.reviewjournal.com/./life/health/">Health</a></li>
	<li id="menu-item-985629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985629"><a href="https://www.reviewjournal.com/./life/home-and-garden/">Home and Garden</a></li>
	<li id="menu-item-865679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865679"><a href="https://www.reviewjournal.com/./life/recreation/">Recreation</a></li>
	<li id="menu-item-865680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865680"><a href="https://www.reviewjournal.com/./life/religion/">Religion</a></li>
	<li id="menu-item-985630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985630"><a href="https://www.reviewjournal.com/./life/travel/">Travel</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-865695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865695"><a href="/media-index/">Videos</a></li>
<li id="menu-item-1500951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500951"><a href="https://www.reviewjournal.com/podcasts/">Podcasts</a></li>
<li id="menu-item-1543229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543229"><a href="https://www.reviewjournal.com/./business/stadium/">Stadium LiveCam</a></li>
<li id="menu-item-865696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-865696"><a href="http://obits.reviewjournal.com/obituaries/lvrj/">Obituaries</a>
<div class="dropdown">
<h4><a href="http://obits.reviewjournal.com/obituaries/lvrj/"><strong>Obituaries</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-865697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865697"><a href="http://obits.reviewjournal.com/obituaries/lvrj/">Today&#8217;s Obituaries</a></li>
	<li id="menu-item-865698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865698"><a href="http://lasvegasreviewjournal.adperfect.com/">Submit an obit</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1049438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049438"><a href="https://www.reviewjournal.com/./autos/">Autos</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./autos/"><strong>Autos</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-1049441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049441"><a href="https://www.reviewjournal.com/./autos/auto-news/">Auto News</a></li>
	<li id="menu-item-1049446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049446"><a href="https://www.reviewjournal.com/./autos/dealer-news/">Dealer News</a></li>
	<li id="menu-item-865702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865702"><a href="http://flipbooks.reviewjournal.com/RevThisWeek/index.html">REV THIS WEEK</a></li>
	<li id="menu-item-865703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865703"><a href="http://classifieds.reviewjournal.com/">Classifieds</a></li>
	<li id="menu-item-865704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865704"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1049439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049439"><a href="https://www.reviewjournal.com/./homes/">Homes</a>
<div class="dropdown">
<h4><a href="https://www.reviewjournal.com/./homes/"><strong>Homes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-1049455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049455"><a href="https://www.reviewjournal.com/./homes/advertising-features/">Sponsored Content</a></li>
	<li id="menu-item-1049440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049440"><a href="https://www.reviewjournal.com/./homes/new-homes/">New Homes</a></li>
	<li id="menu-item-997236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997236"><a href="https://www.reviewjournal.com/./homes/real-estate-millions/">Real Estate Millions</a></li>
	<li id="menu-item-1049456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049456"><a href="https://www.reviewjournal.com/./homes/resale-news/">Real Estate News</a></li>
	<li id="menu-item-1184125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184125"><a href="/homes-agents">Featured Agents</a></li>
	<li id="menu-item-865708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865708"><a href="http://www.cityfeet.com/partner/lasvegascommercialrealestate">Commercial Property</a></li>
	<li id="menu-item-865709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865709"><a href="http://classifieds.reviewjournal.com/">Classifieds</a></li>
	<li id="menu-item-865710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865710"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1400985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1400985"><a href="https://jobs.reviewjournal.com/">Jobs</a></li>
<li id="menu-item-865720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-865720"><a href="http://classifieds.reviewjournal.com/">Classifieds</a>
<div class="dropdown">
<h4><a href="http://classifieds.reviewjournal.com/"><strong>Classifieds</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-991087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991087"><a href="https://www.reviewjournal.com/legal-notices/">Legal Information</a></li>
	<li id="menu-item-992020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992020"><a href="https://www.reviewjournal.com/coupons/">Coupons</a></li>
	<li id="menu-item-1001509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001509"><a href="https://www.reviewjournal.com/contests/">Promotions</a></li>
	<li id="menu-item-865725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865725"><a href="http://classifieds.reviewjournal.com/nv/services/search">Service Directory</a></li>
	<li id="menu-item-865727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865727"><a href="http://flipbooks.reviewjournal.com/NiftyNickel/index.html">Nifty Nickel</a></li>
	<li id="menu-item-1386860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386860"><a href="http://classifieds.reviewjournal.com/nv/auctions-garage-sales/search">Garage Sales</a></li>
	<li id="menu-item-991779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991779"><a href="https://www.reviewjournal.com/classifieds-faq/">FAQ</a></li>
	<li id="menu-item-1001491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001491"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-1160536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1160536"><a href="https://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-1047494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1047494"><a href="https://www.reviewjournal.com/circulars/">Circulars</a></li>
<li id="menu-item-1239651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1239651"><a href="https://www.reviewjournal.com/archive/">Headlines</a></li>
<li id="menu-item-1100776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100776"><a target="_blank" href="http://local.reviewjournal.com/">Local Guide</a></li>
<li id="menu-item-1048605" class="rj-item-pb menu-item menu-item-type-post_type menu-item-object-page menu-item-1048605"><a href="https://www.reviewjournal.com/contests/">Contests</a></li>
<li id="menu-item-1136176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136176"><a href="/brandpublishing">Brand Publishing</a></li>
<li id="menu-item-986744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986744"><a target="_blank" href="https://account.reviewjournal.com/">Subscriptions</a></li>
<li id="menu-item-986723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986723"><a href="https://www.reviewjournal.com/jobs-at-the-rj/">Jobs with us</a></li>
<li id="menu-item-986724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986724"><a href="https://www.reviewjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-986725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986725"><a href="https://www.reviewjournal.com/advertise-with-us/">Advertise with Us</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournal/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCKk6TkLfOoXs2T4vfvdGlnw" target="_blank"><i aria-hidden="true" class="fa fa-youtube-play"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

			<div id="rjth-region-wallpaper">
			<div class="wallpaper-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="subs-menu">
	<a href="https://checkout.reviewjournal.com/subscriptionpanel" class="subs-now rj-paywall-subscribe" target="_blank">SUBSCRIBE</a>
	<a href="https://account.reviewjournal.com/" class="subs-sign-in rj-paywall-signin" target="_blank">SIGN IN / OUT</a>
</div><style>body .subs-menu{position:absolute;right:10px;top:-50px;font-size:10px;font-weight:700}body.admin-bar .subs-menu{right:10px;top:-37px}@media (min-width: 768px){body .subs-menu,body.admin-bar .subs-menu{right:20px;top:-48px}}@media (min-width: 992px){body .subs-menu,body.admin-bar .subs-menu{right:0;top:-50px}}.subs-menu .subs-now{padding:4px 5px;background-color:#e53840;color:#fff;border-radius:5px;margin-right:8px}.subs-menu .subs-sign-in{padding:3px 5px;color:#fff;border-radius:5px;border:solid 1px #fff}#rjth-region-wallpaper{display:block!important;width:100%;max-width:980px;z-index:1050;pointer-events:auto!important}#top-rail{padding:10px 5px 0}#primary-menu a{padding:24px 5px 0!important}.weather-nav-widget{top:24px}.search-expandable{top:19px}
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Skip to content</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd top-rail-default rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-right">Already a print subscriber? <a href="https://account.reviewjournal.com/Login.aspx" class="rj-paywall-register">Register here</a> for unlimited digital access. Need help? Call 702-383-0400 from 6am to 5pm PT.</div>
    </div>
</div>
<div class="top-rail-3-rows-mob top-rail-separator"></div>
<style>
.top-rail-default #paid-post-rail:after,
.top-rail-default #paid-post-rail .paid-post-rail-right{background-color: #e4e4e4; color: #000;}
.top-rail-default #paid-post-rail .paid-post-rail-left{border-right:1px solid #000;}
.top-rail-default .top-rail-separator {background-color: #231f20; height: 69px;} /* 60px; */

.top-rail-default #paid-post-rail .paid-post-rail-right {
  text-align: center;
  clear: both;
  display: block;
  font-size: 14px;
}
.top-rail-default #paid-post-rail .paid-post-rail-right a {
  color: #000;
  font-weight: bold;
  text-decoration: underline;
}
#paid-post-rail {
  border-bottom: solid 1px #888;
}

@media(min-width: 768px) {
  .top-rail-default .top-rail-separator {
    height: 65px; /* 50px; */
  }
  .top-rail-default #paid-post-rail .paid-post-rail-right {
    font-size: 15px;
    padding: 15px 0;
  }
}
@media(min-width: 992px) {
  .top-rail-default .top-rail-separator {
    height: 45px;
  }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><script id="scriptMg2Widget" src=" https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [2,4,5,6,20,21,22,23,24,25,29,30,35,36,37,38,39,40,41,42,43,44,45,46], // list of Ids of the EmailPreference table
    categoryIdsList: [1,3,9], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">


	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://www.reviewjournal.com/news/">
										<span itemprop="name">News</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://www.reviewjournal.com/news/politics-and-government/">
										<span itemprop="name">Politics and Government</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://www.reviewjournal.com/news/politics-and-government/nevada/">
										<span itemprop="name">Nevada</span>
									</a>
									<meta itemprop="position" content="4" />
								</li>
													</ul>
					</div>
					
<article id="post-1549894" data-template="1"
		 data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-1 post-1549894 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-gary-martin">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-nevada">
			<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/">Nevada</a>
		</div>
	
<h1 class="entry-title">House passes farm bill, helping 440K Nevadans who get food aid</h1>
<div class="post-excerpt" style="display: none;">
	<p>An $867 billion farm bill that includes food aid programs for roughly 440,000 Nevadans and promotes rural agriculture programs beneficial to the state&#8217;s farmers and livestock producers was passed by the House on Wednesday after Senate approval earlier this week.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
							<div class="byline-block single-coauthor coauthor-has-image">
									<a class="author-logo" href="https://www.reviewjournal.com/staff/gary-martin/">
						<img width="100" height="100" src="https://www.reviewjournal.com/wp-content/uploads/2018/05/martin_gary_5818029.jpg?w=100&amp;h=100&amp;crop=1" class="attachment-rjth-author-thumb size-rjth-author-thumb jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/05/martin_gary_5818029.jpg?w=100&amp;h=100&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
								<div class="rj-field-byline">By					<a href="https://www.reviewjournal.com/staff/gary-martin/" rel="tag">Gary Martin</a>											<span class="byline-pub">
															<span class="byline-pub-separator">/</span>
														<span class="byline-pub-text">Las Vegas Review-Journal</span>
						</span>
									</div>
				<div class="rj-field-published-time">
					December 12, 2018 - 5:59 pm				</div>
			</div>
					</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reviewjournal.com%2Fpost%2F1549894" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reviewjournal.com%2Fpost%2F1549894"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvrj.com%2Fpost%2F1549894&amp;via=reviewjournal" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvrj.com%2Fpost%2F1549894&#038;via=reviewjournal&#038;text=House%20passes%20farm%20bill%2C%20helping%20440K%20Nevadans%20who%20get%20food%20aid"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] House passes farm bill, helping 440K Nevadans who get food aid" data-url="https://www.reviewjournal.com/post/1549894" data-sitename="Las Vegas Review-Journal" href="mailto:?&subject=[Shared Post] House passes farm bill, helping 440K Nevadans who get food aid&body=You may be interested in the following post: https://www.reviewjournal.com/post/1549894"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img jetpack-lazy-image" alt="Rep. Dina Titus, D-Nev., Rep. Ruben Kihuen, D-Nev., Rep. Jacky Rosen, D-Nev., and Rep. Ted Deutch, D-Fla. appear at a news conference on Capitol Hill on Oct. 12, 2018. (Photo by Gary Martin Review ..." src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_titusweb.jpg" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_titusweb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Rep. Dina Titus, D-Nev., Rep. Ruben Kihuen, D-Nev., Rep. Jacky Rosen, D-Nev., and Rep. Ted Deutch, D-Fla. appear at a news conference on Capitol Hill on Oct. 12, 2018. (Photo by Gary Martin Review ..." src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_titusweb.jpg" /></noscript><div class="media-caption">Rep. Dina Titus, D-Nev., Rep. Ruben Kihuen, D-Nev., Rep. Jacky Rosen, D-Nev., and Rep. Ted Deutch, D-Fla. appear at a news conference on Capitol Hill on Oct. 12, 2018. (Photo by Gary Martin Review-Journal)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img jetpack-lazy-image" alt="Sen. Dean Heller, R-Nev. (Steve Tetreault/Stephens Washington Bureau)" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_VABACKLOG_002-2-1.jpg" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_VABACKLOG_002-2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Sen. Dean Heller, R-Nev. (Steve Tetreault/Stephens Washington Bureau)" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_VABACKLOG_002-2-1.jpg" /></noscript><div class="media-caption">Sen. Dean Heller, R-Nev. (Steve Tetreault/Stephens Washington Bureau)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img jetpack-lazy-image" alt="House Agriculture Committee Chairman Mike Conaway, R-Texas, speaks about the farm bill during a May 16, 2018, news conference on Capitol Hill in Washington. The House easily passed on Dec. 12, the ..." src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_11527631-d654f6c4c6c94457a02a103f7a66551d.jpg" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_11527631-d654f6c4c6c94457a02a103f7a66551d.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="House Agriculture Committee Chairman Mike Conaway, R-Texas, speaks about the farm bill during a May 16, 2018, news conference on Capitol Hill in Washington. The House easily passed on Dec. 12, the ..." src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527631_web1_11527631-d654f6c4c6c94457a02a103f7a66551d.jpg" /></noscript><div class="media-caption">House Agriculture Committee Chairman Mike Conaway, R-Texas, speaks about the farm bill during a May 16, 2018, news conference on Capitol Hill in Washington. The House easily passed on Dec. 12, the farm bill, a massive legislative package that reauthorizes agriculture programs and food aid. (AP Photo/J. Scott Applewhite, File)</div></div></template>
<p>WASHINGTON &#8212; An $867 billion farm bill that includes food aid programs for roughly 440,000 Nevadans and promotes rural agriculture programs beneficial to the state&#8217;s farmers and livestock producers was passed by the House on Wednesday after Senate approval earlier this week.</p>
<p>President Donald Trump called the bill, approved by a 369-47 vote, &#8220;a big win for the farmers,&#8221; and he is expected to sign it into law. Nevada&#8217;s congressional delegation &#8212; Democrats Dina Titus, Jacky Rosen and Ruben Kihuen and Republican Rep. Mark Amodei &#8212; voted for the bill.</p>
<p>Titus called passage of the five-year authorizing legislation a &#8220;victory for families, animals and the environment.&#8221;</p>
<p>Senators voted 87-13 on Tuesday to pass a compromise version of the legislation that stripped out a House GOP measure requiring states to impose work requirements on food stamp recipients ages 18 to 59. The work requirement for the Supplemental Nutrition Assistance Program was taken out of the final conference committee version of the bill to advance the legislation through the Senate.</p>
<p>Sen. Dean Heller, R-Nev., and Sen. Catherine Cortez Masto, D-Nev., voted to approve the conference bill. She said it preserves &#8220;food assistance programs and includes provisions that prioritize the needs of tribal communities.&#8221;</p>
<p>Titus said the conference committee that crafted the final bill rejected &#8220;House Republicans&#8217; cruel cuts to SNAP and instead makes investments in farmers markets and food banks to boost nutrition among families and seniors.&#8221;</p>
<p>About 15 percent of Nevadans received food aid under SNAP in 2017, according to the U.S. Department of Agriculture. That is higher than the roughly 12 percent national average.</p>
<p>Of that total, about 1,300 Nevadans received SNAP benefits through the Food Distribution Program on Indian Reservations.</p>
<p>The average monthly SNAP benefit for each household member in Nevada in 2017 was $118, according to the USDA.</p>
<p>Rosen said protecting the programs was imperative for families and senior citizens &#8220;who rely on these benefits to make ends meet.&#8221;</p>
<p>A congressional nonpartisan budget estimate projected 1.2 million people nationwide, or 4 percent of SNAP recipients, would have lost benefits under the original bill.</p>
<p>The legislation approved Wednesday tightens accountability of the food stamps with a program designed to prevent people from getting benefits from multiple states.</p>
<p>House Speaker Paul Ryan, R-Wis., praised measures in the bill to provide accountability to nutrition programs and provide training and educational assistance to put people back to work.</p>
<p>&#8220;This legislation is about empowering the individual,&#8221; Ryan said.</p>
<p>Ryan also said the legislation expands farm subsidies and provides stability for those producers growing crops and livestock that have been subjected to tariffs because of a trade dispute between the United States and China.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

	<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://www.reviewjournal.com/./news/politics-and-government/nevada/" rel="category tag">Nevada</a>, <a href="https://www.reviewjournal.com/./news/" rel="category tag">News</a>, <a href="https://www.reviewjournal.com/./news/politics-and-government/" rel="category tag">Politics and Government</a></span><br/></footer><!-- .entry-footer -->

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r3 ptmp4-r3 rj-widget"><div class="rj-widget-title">ad-in_article_1</div>			<div class="textwidget"><div class="ad-in-article-left"><div id="ad-in_article_1"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad-in_article_1');})</script></div><span class='bt-uid-tg' uid='59ee475e5c-135-168' style='display: none !important'></span></div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid"><div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad-high_impact_3');})</script></div><span class='bt-uid-tg' uid='59ee49efba-135-168' style='display: none !important'></span></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div><div class="rj-ads-wrap-inline rj-teads"> <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div></div><script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-even hide-title rj-container no-padding rj-widget"><div class="rj-widget-title">ad-high_impact_4</div>			<div class="textwidget"><div class="rj-ads-wrap-inline" style="margin-top: 10px;"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad-high_impact_4');})</script></div><span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span></div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">		<div class="textwidget">		<div class="movie-slider rj-slider-container "
			 data-player-key="Bw0sFO2g"
			 data-req-remain="23">
			<div class="movie-category">News</div>
			<div class="movie-list rj-sliders">
														<div class="movie-cont"
						 data-vdo-date="2018-12-13 08:27:46"
						 data-vdo-unixtime="1544689666"
						 data-vdo-duration="32.07"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="IuvqgHwH">
						<div class="movie">
							<div class="movie-title">Rick Davidson directs NFR satellite feed</div>
							<div class="movie-desc">Rick Davidson directs the Wrangler NFR&#039;s live satellite feed from a production trailer outside the Thomas &amp; Mack Center. (Patrick Everson)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/IuvqgHwH-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/IuvqgHwH-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/IuvqgHwH-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-13 02:00:14"
						 data-vdo-unixtime="1544666414"
						 data-vdo-duration="82.92"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="Isl9utKI">
						<div class="movie">
							<div class="movie-title">Scott Boras, Bryce Harper&#039;s agent, speaks to media at baseball&#039;s winter meetings</div>
							<div class="movie-desc">Baseball agent Scott Boras updates media on the contract negotiations of his client Bryce Harper during baseball&#039;s winter meetings at Mandalay Bay in Las Vegas, Nevada, on Dec. 12, 2018. (Ron Kantowski/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/Isl9utKI-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/Isl9utKI-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/Isl9utKI-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-13 00:53:59"
						 data-vdo-unixtime="1544662439"
						 data-vdo-duration="44.85"
						 data-vdo-tags="ASD, Achievement School District, CCSD, Nevada Rise, charter schools, clark country school district, nevada prep, news, wibbitz"
						 data-vdo-views="0"
						 data-vdo-key="GRN5p0Go">
						<div class="movie">
							<div class="movie-title">Achievement School District</div>
							<div class="movie-desc">The achievement district faced strong opposition from traditional schools back in its beginnings in 2016. But with schools like Nevada Rise and Nevada Prep, it&#039;s slowly and steadily growing. Amelia Pak-Harvey/Las Vegas Review-Journal</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/GRN5p0Go-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/GRN5p0Go-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/GRN5p0Go-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-12 23:27:02"
						 data-vdo-unixtime="1544657222"
						 data-vdo-duration="50.18"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="ZJ9aQxlr">
						<div class="movie">
							<div class="movie-title">Fresno State QB on record-breaking receiver </div>
							<div class="movie-desc">Fresno State quarterback Marcus McMaryion talks record-setting receiver KeeSean Johnson. Video by Mark Anderson/Las Vegas Review-Journal </div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/ZJ9aQxlr-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/ZJ9aQxlr-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/ZJ9aQxlr-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-12 20:03:37"
						 data-vdo-unixtime="1544645017"
						 data-vdo-duration="125.13"
						 data-vdo-tags="Aaron Patty, Candlelighters, Choice, Christmas shopping, North Las Vegas, Police, Shop with a Cop, Shopping, charity, holidays, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="OOiUtBff">
						<div class="movie">
							<div class="movie-title">The annual &#039;Shop with a Cop&#039; event at Target</div>
							<div class="movie-desc">This year’s &quot;Shop with a Cop&quot; event gave about 40 children the chance to shop at Target alongside a North Las Vegas Police officers. Bizuayehu Tesfaye/Las Vegas Review-Journal @Bizutesfaye</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/OOiUtBff-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/OOiUtBff-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/OOiUtBff-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
																			<div class="movie-cont"
						 data-vdo-date="2018-12-10 00:00:00"
						 data-vdo-unixtime="1544400000"
						 data-vdo-duration="47.15"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="2JoYHE92">
						<div class="movie">
							<div class="movie-title">Melvin Dummar dead at 74</div>
							<div class="movie-desc">Melvin Dummar has died at 74. Dummar was famous for claiming to have saved Howard Hughes in a Nevada desert in 1967. Dummar claimed to have been left $156 million in Hughes’ will. The will mysteriously appeared after Hughes’ death in 1976. It was dismissed as a fake two years later. Dummar never saw a dime of the billionaire&#039;s fortune. Dummar died Saturday in Nye County.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/2JoYHE92-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/2JoYHE92-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/2JoYHE92-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-07 17:28:03"
						 data-vdo-unixtime="1544203683"
						 data-vdo-duration="77.37"
						 data-vdo-tags="Choice, OIS, Pahrump, crime, news, nye county, nye county sheriff’s office, ott, shooting"
						 data-vdo-views="0"
						 data-vdo-key="MjQp0sIb">
						<div class="movie">
							<div class="movie-title">Officer-involved shooting in Nye County</div>
							<div class="movie-desc">The Nye County Sheriff&#039;s Office gives information about a shooting in Pahrump on Thursday night after a man began firing shots outside of his home. (Nye County Sheriff&#039;s Office)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/MjQp0sIb-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/MjQp0sIb-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/MjQp0sIb-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-07 05:41:08"
						 data-vdo-unixtime="1544161268"
						 data-vdo-duration="94.55"
						 data-vdo-tags="Choice, Department of Public Safety, Las Vegas, Police, Travis Smaka, active shooter drill, crime, news, ott, training, training exercise"
						 data-vdo-views="0"
						 data-vdo-key="GbuLn2tO">
						<div class="movie">
							<div class="movie-title">Law Enforcement Active Shooter Training Exercise</div>
							<div class="movie-desc">Multiple Las Vegas Valley law enforcement agencies held an active shooter drill at the Department of Public Safety’s Parole and Probation office on December 6, 2018. Officials set up the training exercise to include multiple active shooters, a barricaded suspect and multiple casualties. (Katelyn Newberg/ Las Vegas Review-Journal) </div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/GbuLn2tO-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/GbuLn2tO-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/GbuLn2tO-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-07 01:39:32"
						 data-vdo-unixtime="1544146772"
						 data-vdo-duration="40.68"
						 data-vdo-tags="Choice, Jerry Herbst, Las Vegas, Terrible Herbst, local, memorial service, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="UFba7CL2">
						<div class="movie">
							<div class="movie-title">Public memorial service for Jerry Herbst</div>
							<div class="movie-desc"></div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/UFba7CL2-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/UFba7CL2-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/UFba7CL2-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-07 01:17:31"
						 data-vdo-unixtime="1544145451"
						 data-vdo-duration="152.46"
						 data-vdo-tags="Choice, Clark County Museum, Cynthia Sanford, Las Vegas, Las vegas shooting, Route 91 Harvest, VegasStrong, Welcome to Las Vegas sign, news, ott, sticker"
						 data-vdo-views="0"
						 data-vdo-key="bQOCwGzA">
						<div class="movie">
							<div class="movie-title">Archiving effort hits milestone at Clark County Museum</div>
							<div class="movie-desc">The Clark County Museum catalogs the final item from the bulk of Route 91 Harvest festival artifacts. (John Przybys/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/bQOCwGzA-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/bQOCwGzA-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/bQOCwGzA-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-07 00:48:40"
						 data-vdo-unixtime="1544143720"
						 data-vdo-duration="421.89"
						 data-vdo-tags="Choice, Las Vegas, Nevada, Pearl Harbor, Pearl Harbor Survivor, U.S. Army, U.S.Army, life, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="EYVL7ZfW">
						<div class="movie">
							<div class="movie-title">Pearl Harbor survivor Edward Hall talks about his memories of Dec. 7, 1941</div>
							<div class="movie-desc">U.S. Army Corps Edward Hall, a 95-year-old survivor of Pearl Harbor talks about his memories of that horrific day. Bizuayehu Tesfaye/Las Vegas Review-Journal @bizutesfaye</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/EYVL7ZfW-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/EYVL7ZfW-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/EYVL7ZfW-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-06 21:58:46"
						 data-vdo-unixtime="1544133526"
						 data-vdo-duration="67.43"
						 data-vdo-tags="Choice, Clark County Museum, Las Vegas, Las vegas shooting, Route 51 Harvest, Welcome to Las Vegas sign, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="6mKrJgbw">
						<div class="movie">
							<div class="movie-title">Final Route 91 Harvest festival remembrance objects catalogued at Clark County Museum</div>
							<div class="movie-desc">The last of the more than 17,000 items left at the makeshift memorial near the Las Vegas sign after the Oct. 1 shootings have been catalogued at the Clark County Museum in Las Vegas. The final item was a black-and-white bumper sticker bearing &quot;#VEGASSTRONG. An additional 200 items currently on display at the museum will be catalogued when the exhibit comes down. (K.M. Cannon Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/6mKrJgbw-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/6mKrJgbw-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/6mKrJgbw-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-06 20:30:43"
						 data-vdo-unixtime="1544128243"
						 data-vdo-duration="27.52"
						 data-vdo-tags="Choice, Nevada, crime, death penalty, elizabeth gonzalez, execution, news, ott, scott dozier"
						 data-vdo-views="0"
						 data-vdo-key="I0Rfi6Aq">
						<div class="movie">
							<div class="movie-title">Dozier execution timeline</div>
							<div class="movie-desc">Scott Dozier was set to be executed July 11, 2018, at the Ely State Prison. Judge Elizabeth Gonzalez delayed the execution.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/I0Rfi6Aq-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/I0Rfi6Aq-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/I0Rfi6Aq-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-06 19:44:37"
						 data-vdo-unixtime="1544125477"
						 data-vdo-duration="44.06"
						 data-vdo-tags="Choice, Henderson, Las Vegas Review-Journal, earl mitchell, grand jury, henderson constable earl mitchell...., indictment, investigation, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="dwIZq45A">
						<div class="movie">
							<div class="movie-title">Grand Jury Indicts Constable for theft</div>
							<div class="movie-desc">A Clark County grand jury indicted Henderson Constable Earl Mitchell. A Las Vegas Review-Journal investigation prompted the criminal probe. The newspaper found Mitchell wrote himself thousands in checks, took out cash at ATMs and traveled on county funds. He faces four felony counts of theft and a county of public misconduct. Mitchell and his attorney could not be reached for comment.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/dwIZq45A-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/dwIZq45A-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/dwIZq45A-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-06 01:19:41"
						 data-vdo-unixtime="1544059181"
						 data-vdo-duration="181.06"
						 data-vdo-tags="Choice, Hazan, VA hospital, Veterans Administration, Veterans Affairs, WWII, World War II, arrest, news, ott, veteran"
						 data-vdo-views="0"
						 data-vdo-key="AxCgVO1K">
						<div class="movie">
							<div class="movie-title">93-year-old WWII veteran arrested during visit to VA hospital</div>
							<div class="movie-desc">Dr. S. Jay Hazan, 93, a World War II veteran, talks about his arrest during his visit to VA hospital on Friday, Nov. 30. (Erik Verduzco Las Vegas Review-Journal @Erik_Verduzco_</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/AxCgVO1K-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/AxCgVO1K-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/AxCgVO1K-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-05 22:14:55"
						 data-vdo-unixtime="1544048095"
						 data-vdo-duration="122.05"
						 data-vdo-tags="Choice, Pearl Harbor, Pearl Harbor Survivor, Winifred Kamen, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="m70jbvXs">
						<div class="movie">
							<div class="movie-title">Pearl Harbor survivor struggles in her senior years</div>
							<div class="movie-desc">Winifred Kamen, 77, survived the attack on Pearl Harbor as an infant, works a 100 percent commission telemarketing job to make ends meet. (K.M. Cannon Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/m70jbvXs-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/m70jbvXs-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/m70jbvXs-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-05 20:23:24"
						 data-vdo-unixtime="1544041404"
						 data-vdo-duration="997.58"
						 data-vdo-tags="18th street gang, John Leon, Las Vegas Metropolitan Police, Police, arrests, crime, gang activity, gangs, news, steve wolfson"
						 data-vdo-views="0"
						 data-vdo-key="as5a9u9b">
						<div class="movie">
							<div class="movie-title">Las Vegas Metropolitan Briefing 18th street gang</div>
							<div class="movie-desc">Las Vegas Metropolitan briefs the media on the recent arrests made regarding the 18th street gang.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/as5a9u9b-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/as5a9u9b-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/as5a9u9b-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-05 01:40:17"
						 data-vdo-unixtime="1543974017"
						 data-vdo-duration="123.31"
						 data-vdo-tags="Choice, Demontry Floytra Boyd, Las Vegas, Las Vegas Metropolitan Police, OIS, Officer Involved Shooting, Police, crime, knife, news, officer Paul Bruning, ott"
						 data-vdo-views="0"
						 data-vdo-key="UqTgLUSy">
						<div class="movie">
							<div class="movie-title">Man shot in Las Vegas traffic stop had knife, police say</div>
							<div class="movie-desc">Police said the man fatally shot by an officer during a traffic stop in downtown Las Vegas had a “homemade knife.” Demontry Floytra Boyd, 43, died Saturday at University Medical Center from multiple gunshot wounds after officer Paul Bruning, 48, shot him during a traffic stop. Bruning pulled Boyd over on suspicion of driving recklessly at 7:41 a.m. near Sunrise Avenue and 18th Street.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/UqTgLUSy-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/UqTgLUSy-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/UqTgLUSy-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-05 00:09:05"
						 data-vdo-unixtime="1543968545"
						 data-vdo-duration="30.09"
						 data-vdo-tags="Catahoula, Choice, Moapa Valley, animal foundation, dog, dogs, news, ott, rescue"
						 data-vdo-views="0"
						 data-vdo-key="ylbU0fAi">
						<div class="movie">
							<div class="movie-title">Catahoula dogs rescued from home in Moapa Valley</div>
							<div class="movie-desc">Catahoula dogs were brought to The Animal Foundation after being rescued from home in Moapa Valley.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/ylbU0fAi-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/ylbU0fAi-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/ylbU0fAi-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-03 21:39:13"
						 data-vdo-unixtime="1543873153"
						 data-vdo-duration="74.33"
						 data-vdo-tags="Choice, Intuitive Forager, Kerry Clasby, Woolsey Fire, california wildfires, food, malibu, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="hYSJDAzL">
						<div class="movie">
							<div class="movie-title">Intuitive Forager Kerry Clasby talks about losses in California wildfire</div>
							<div class="movie-desc">Intuitive Forager Kerry Clasby talks about losses she suffered in California&#039;s Woolsey Fire in Malibu in November. (Al Mancini/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/hYSJDAzL-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/hYSJDAzL-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/hYSJDAzL-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-03 04:32:12"
						 data-vdo-unixtime="1543811532"
						 data-vdo-duration="80.11"
						 data-vdo-tags="Choice, Intuitive Forager, Kerry Clasby, Woolsey Fire, california wildfires, enter, food, malibu, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="UJeLT3CZ">
						<div class="movie">
							<div class="movie-title">Benefit dinner for Kerry Clasby, the Intuitive Forager</div>
							<div class="movie-desc">Sonia El-Nawal of Rooster Boy Cafe in Las Vegas talks about having a benefit for Kerry Clasby, known as the Intuitive Forager, who suffered losses on her farm in California’s Woolsey Fire in Malibu. (Al Mancini/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/UJeLT3CZ-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/UJeLT3CZ-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/UJeLT3CZ-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-01 06:34:01"
						 data-vdo-unixtime="1543646041"
						 data-vdo-duration="61.06"
						 data-vdo-tags="Barbara Bush, George H.W. Bush, George W. Bush, Ronald Reagan, news, politics, president, wibbitz"
						 data-vdo-views="0"
						 data-vdo-key="mDvWRRgF">
						<div class="movie">
							<div class="movie-title">Former President George H.W. Bush dies at 94</div>
							<div class="movie-desc">Former President George H.W. Bush has died at the age of 94. He died Friday night in Houston, about eight months after the death of his wife, Barbara.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/mDvWRRgF-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/mDvWRRgF-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/mDvWRRgF-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-01 01:46:35"
						 data-vdo-unixtime="1543628795"
						 data-vdo-duration="42.84"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="AgX36k7U">
						<div class="movie">
							<div class="movie-title">Las Vegans Celebrate Big Snowfall</div>
							<div class="movie-desc">Las Vegans celebrate big snowfall at Lee Canyon.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/AgX36k7U-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/AgX36k7U-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/AgX36k7U-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-30 23:30:35"
						 data-vdo-unixtime="1543620635"
						 data-vdo-duration="85.89"
						 data-vdo-tags="Choice, Nevada, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="CGhA6jJ4">
						<div class="movie">
							<div class="movie-title">Exploring old mines for denim jeans and other vintage items</div>
							<div class="movie-desc">Caden Gould of Genoa, Nev. talks about his experiences looking for vintage denim jeans and other items in old mines and other places areas across Nevada and the west.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/CGhA6jJ4-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/CGhA6jJ4-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/CGhA6jJ4-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-30 22:55:09"
						 data-vdo-unixtime="1543618509"
						 data-vdo-duration="61.96"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="hGxHz72P">
						<div class="movie">
							<div class="movie-title">Officers share photo of dead gunman after Las Vegas shooting</div>
							<div class="movie-desc">A little over an hour after SWAT officers entered Stephen Paddock&#039;s suite at Mandalay Bay, Las Vegas police officers far from the scene were already sharing cell phone photos of the dead Oct. 1 gunman.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/hGxHz72P-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/hGxHz72P-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/hGxHz72P-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-30 19:26:43"
						 data-vdo-unixtime="1543606003"
						 data-vdo-duration="38.26"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="sjhI1uDk">
						<div class="movie">
							<div class="movie-title">Frontier jet safely returns to Las Vegas after losing engine piece</div>
							<div class="movie-desc">Frontier jet safely returns to Las Vegas after losing engine piece. (@FlightAlerts_)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/sjhI1uDk-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/sjhI1uDk-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/sjhI1uDk-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-30 01:06:09"
						 data-vdo-unixtime="1543539969"
						 data-vdo-duration="133.98"
						 data-vdo-tags="Choice, Lake Mead, National Park Service, drought, news, ott, water"
						 data-vdo-views="0"
						 data-vdo-key="ATS8pcHJ">
						<div class="movie">
							<div class="movie-title">Park Service plans ahead for lower lake levels</div>
							<div class="movie-desc">National Park Service releases new plans to maintain access to the water as Lake Mead continues to shrink.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/ATS8pcHJ-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/ATS8pcHJ-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/ATS8pcHJ-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-30 00:09:36"
						 data-vdo-unixtime="1543536576"
						 data-vdo-duration="164.36"
						 data-vdo-tags="Choice, news, ott, prison system, women&#039;s prison"
						 data-vdo-views="0"
						 data-vdo-key="iCQwhgBv">
						<div class="movie">
							<div class="movie-title">Women claim abuse at Florence McClure Women&#039;s Correctional Facility</div>
							<div class="movie-desc">Current and ex-inmates, including Merry West, are suing Florence McClure Women’s Correctional Facility, claiming abuse and inadequate medical care. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/iCQwhgBv-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/iCQwhgBv-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/iCQwhgBv-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-29 23:10:35"
						 data-vdo-unixtime="1543533035"
						 data-vdo-duration="244.83"
						 data-vdo-tags="Choice, news, ott"
						 data-vdo-views="0"
						 data-vdo-key="HFTUrOz0">
						<div class="movie">
							<div class="movie-title">Butte County Sheriff&#039;s Office Body Cam Footage</div>
							<div class="movie-desc">Bodycam video from Butte County (Calif.) Sheriff&#039;s Office Deputy Aaron Parmley, who was in Paradise November 8 helping with evacuations. (Butte County Sheriff&#039;s Office)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/HFTUrOz0-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/HFTUrOz0-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/HFTUrOz0-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
				
			</div><!-- movie-list -->
			<div class="movie-preview">
				<div class="mp-info">
					<div class="mp-title"></div>
					<div class="mp-desc"></div>
					<div class="mp-close"></div>
				</div>
				<div class="mp-player"></div>
			</div><!-- movie-preivew -->
		</div><!-- movie-slider -->
		</div>
		</div><div class="rj-widget-num-4 rj-widget-even  rj-widget">		<div class="textwidget">		<div class="movie-slider rj-slider-container "
			 data-player-key="Bw0sFO2g"
			 data-req-remain="21">
			<div class="movie-category">Politics</div>
			<div class="movie-list rj-sliders">
														<div class="movie-cont"
						 data-vdo-date="2018-12-12 23:33:12"
						 data-vdo-unixtime="1544657592"
						 data-vdo-duration="587.72"
						 data-vdo-tags="Brian Sandoval, Nevada Politics, Politics, Republicans, Robert Uithoven, ott, republican, steve sisolak"
						 data-vdo-views="0"
						 data-vdo-key="4ISDeHim">
						<div class="movie">
							<div class="movie-title">Robert Uithoven On What Happened To Nevada Republicans</div>
							<div class="movie-desc">Record Democrat turnout doomed Nevada Republican candidates in last month’s election. That turnout was driven, in part, by the left’s dislike for President Donald Trump. Trump’s campaign needs to make an early investment in Nevada to be competitive in 2020. That’s all according to Robert Uithoven, a Republican political consultant.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/4ISDeHim-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/4ISDeHim-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/4ISDeHim-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-12 00:11:07"
						 data-vdo-unixtime="1544573467"
						 data-vdo-duration="132.16"
						 data-vdo-tags="2018 Election, 2018 midterm election, Brian Sandoval, Democrats, Governor Sandoval, Midterm Election, Nevada Politics, Politics, Republicans, Victor Joecks, faith lutheran, ott"
						 data-vdo-views="0"
						 data-vdo-key="ETEhJh2O">
						<div class="movie">
							<div class="movie-title">Nevada Republicans Look For Answers After Election Loss - The Right Take</div>
							<div class="movie-desc">Nevada Republicans suffered a heavy loss during the 2018 midterm elections to Democrats. Political opinion columnist Victor Joecks goes over what Republicans need to do to win their next election.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/ETEhJh2O-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/ETEhJh2O-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/ETEhJh2O-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-05 22:53:56"
						 data-vdo-unixtime="1544050436"
						 data-vdo-duration="611.59"
						 data-vdo-tags="Brian Sandoval, CCSD, Clark County School District, Governor Sandoval, Mo Denis, Nevada Politics, Politics, ott"
						 data-vdo-views="0"
						 data-vdo-key="opIizbKH">
						<div class="movie">
							<div class="movie-title">Denis details his plans, goals for Nevada education - Nevada Politics Today</div>
							<div class="movie-desc">The top priority for Nevada education is overhauling the Nevada Plan. There isn’t going to be a tax hike to fully implement weighted funding, and Read by 3 needs to be modified. That’s all according to Sen. Mo Denis, who will chair the Senate Education Committee. Denis also said he doesn’t now support extending $20 million in tax credits for the Opportunity Scholarship program.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/opIizbKH-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/opIizbKH-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/opIizbKH-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-12-01 06:34:01"
						 data-vdo-unixtime="1543646041"
						 data-vdo-duration="61.06"
						 data-vdo-tags="Barbara Bush, George H.W. Bush, George W. Bush, Ronald Reagan, news, politics, president, wibbitz"
						 data-vdo-views="0"
						 data-vdo-key="mDvWRRgF">
						<div class="movie">
							<div class="movie-title">Former President George H.W. Bush dies at 94</div>
							<div class="movie-desc">Former President George H.W. Bush has died at the age of 94. He died Friday night in Houston, about eight months after the death of his wife, Barbara.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/mDvWRRgF-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/mDvWRRgF-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/mDvWRRgF-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-29 00:29:51"
						 data-vdo-unixtime="1543451391"
						 data-vdo-duration="571.03"
						 data-vdo-tags="Choice, Clarence Thomas, Donald Trump, First Step Act, Heritage Foundation, John Malcolm, Victor Joecks, nevada politics today, opinion, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="CBuB8KX1">
						<div class="movie">
							<div class="movie-title">Nevada Politics Today: John Malcolm talks about FIRST STEP Act, judicial vacancies</div>
							<div class="movie-desc">The FIRST STEP Act is currently before the Senate to help decrease recidivism rates. States that have passed similar measures have seen a decrease in crime. Conservatives also shouldn’t push Clarence Thomas to retire before President Donald Trump’s first term is over. That’s all according to John Malcom, a senior legal fellow with the Heritage Foundation. (Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/CBuB8KX1-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/CBuB8KX1-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/CBuB8KX1-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-20 22:33:37"
						 data-vdo-unixtime="1542753217"
						 data-vdo-duration="104.07"
						 data-vdo-tags="Politics, The right take, Victor Joecks, bernie sanders, inequality, jeff bezos, ott, thanksgiving, wealth"
						 data-vdo-views="0"
						 data-vdo-key="36JkCN9X">
						<div class="movie">
							<div class="movie-title">The Right Take: Thoughts on Wealth, Inequality, and Thanksgiving</div>
							<div class="movie-desc">Listen to some politicians and you’d think that America’s wealth should be a source of anger, not
thanksgiving.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/36JkCN9X-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/36JkCN9X-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/36JkCN9X-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-14 21:45:27"
						 data-vdo-unixtime="1542231927"
						 data-vdo-duration="608.03"
						 data-vdo-tags="Nevada Politics, Politics, nevada politics today, ott"
						 data-vdo-views="0"
						 data-vdo-key="s5F64YV7">
						<div class="movie">
							<div class="movie-title">Nevada Politics Today: Robert Fellner</div>
							<div class="movie-desc">Nevada’s Supreme Court has ruled that public employee retiree payouts are public records and we’re talking someone from the winning side.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/s5F64YV7-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/s5F64YV7-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/s5F64YV7-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-09 22:15:06"
						 data-vdo-unixtime="1541801706"
						 data-vdo-duration="158.47"
						 data-vdo-tags="2018 election, 2018candidates; Candidates; headshot; mug; portrait; election candidates; election, Choice, Gun Background Checks, Healthcare, against gun violence, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="tTvywCjz">
						<div class="movie">
							<div class="movie-title">Rosen discusses plans and goals as U.S. Senator</div>
							<div class="movie-desc">U.S. Senator-elect Jacky Rosen meets with Las Vegas reporters to discuss her win and priorities as Nevada’s next senator.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/tTvywCjz-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/tTvywCjz-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/tTvywCjz-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-08 23:31:57"
						 data-vdo-unixtime="1541719917"
						 data-vdo-duration="91.40"
						 data-vdo-tags="Blue Wave, Democrat, Midterm Election, Midterms, Politics, election, ott, republican"
						 data-vdo-views="0"
						 data-vdo-key="JQdoIgdx">
						<div class="movie">
							<div class="movie-title">The Right Take: Republicans Need To Advantage Of Third Party Candidates</div>
							<div class="movie-desc">Nevada had a blue wave on Tuesday, but some of Nevada’s most conservative voters amplified its reach.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/JQdoIgdx-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/JQdoIgdx-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/JQdoIgdx-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-08 00:03:50"
						 data-vdo-unixtime="1541635430"
						 data-vdo-duration="85.61"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="L3GLb4j7">
						<div class="movie">
							<div class="movie-title">Amy Tarkanian gives passionate speech after husband&#039;s election loss</div>
							<div class="movie-desc">Amy Tarkanian speaks to a small crowd after her husband, Danny Tarkanian, concedes the race for the 3rd Congressional District.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/L3GLb4j7-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/L3GLb4j7-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/L3GLb4j7-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 09:24:35"
						 data-vdo-unixtime="1541582675"
						 data-vdo-duration="843.31"
						 data-vdo-tags="2018 Election, Choice, Jacky Rosen, Politics, Senator Dean Heller, Wacky Jacky, dean heller, election 2018, ott, u.s. senate, us senate"
						 data-vdo-views="0"
						 data-vdo-key="81GsBUNr">
						<div class="movie">
							<div class="movie-title">U.S. Senator-Elect Jacky Rosen gives her victory speech</div>
							<div class="movie-desc">After defeating Dean Heller for the Nevada Senate seat, Jacky Rosen gives her victory speech at Cesars Palace in Las Vegas.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/81GsBUNr-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/81GsBUNr-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/81GsBUNr-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 09:06:54"
						 data-vdo-unixtime="1541581614"
						 data-vdo-duration="48.77"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="UJAe0f5b">
						<div class="movie">
							<div class="movie-title">Senator Dean Heller concedes in 2018 election</div>
							<div class="movie-desc">Senator Dean Heller concedes in 2018 election.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/UJAe0f5b-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/UJAe0f5b-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/UJAe0f5b-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 09:04:07"
						 data-vdo-unixtime="1541581447"
						 data-vdo-duration="4327.11"
						 data-vdo-tags="Midterm Election, Midterms, Politics, midterm, ott"
						 data-vdo-views="0"
						 data-vdo-key="kildFYTN">
						<div class="movie">
							<div class="movie-title">Nevada Election 2018  | Election Update</div>
							<div class="movie-desc">Nevada 2018 Election Update. Live from Las Vegas Review-Journal Studio with the latest results from election night.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/kildFYTN-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/kildFYTN-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/kildFYTN-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 09:01:42"
						 data-vdo-unixtime="1541581302"
						 data-vdo-duration="146.20"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="uwSJwW9s">
						<div class="movie">
							<div class="movie-title">Susie Lee defeats Danny Tarkanian in Nevada&#039;s 3rd Congressional District</div>
							<div class="movie-desc">Susie Lee delivers her acceptance speech after defeating Danny Tarkanian for Nevada&#039;s 3rd Congressional District. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/uwSJwW9s-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/uwSJwW9s-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/uwSJwW9s-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 06:56:08"
						 data-vdo-unixtime="1541573768"
						 data-vdo-duration="616.19"
						 data-vdo-tags="Midterm Election, Midterms, Politics, midterm, ott"
						 data-vdo-views="0"
						 data-vdo-key="8dGSPBwy">
						<div class="movie">
							<div class="movie-title">Nevada Election 2018  | Election Update</div>
							<div class="movie-desc">Nevada Election 2018: A late night for those wanting election results.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/8dGSPBwy-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/8dGSPBwy-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/8dGSPBwy-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 05:54:07"
						 data-vdo-unixtime="1541570047"
						 data-vdo-duration="464.61"
						 data-vdo-tags="Midterm Election, Politics, midterm, ott"
						 data-vdo-views="0"
						 data-vdo-key="bcFWoLay">
						<div class="movie">
							<div class="movie-title">Nevada Election 2018  | Election Update</div>
							<div class="movie-desc">Nevada Election 2018: A late night for those wanting election results.
The latest from the Las Vegas Review Journal. Studio anchor Aaron Drawhorn joined by columnist Victor Joecks discussing voter turnout and impact.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/bcFWoLay-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/bcFWoLay-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/bcFWoLay-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 05:06:03"
						 data-vdo-unixtime="1541567163"
						 data-vdo-duration="88.35"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="FMyleHqw">
						<div class="movie">
							<div class="movie-title">Scenes from the Nevada GOP Election Party</div>
							<div class="movie-desc">Crowds gather at Nevada&#039;s GOP Election Party at South Point in Clark County. Michael Quine/ Las Vegas Review-Journal</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/FMyleHqw-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/FMyleHqw-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/FMyleHqw-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 02:02:13"
						 data-vdo-unixtime="1541556133"
						 data-vdo-duration="106.93"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="3Fo130VF">
						<div class="movie">
							<div class="movie-title">Long lines in 2018 Nevada election in Las Vegas</div>
							<div class="movie-desc">Polling places in Clark County, Nev., saw long lines during the 2018 election.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/3Fo130VF-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/3Fo130VF-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/3Fo130VF-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-07 00:00:00"
						 data-vdo-unixtime="1541548800"
						 data-vdo-duration="98.20"
						 data-vdo-tags="2018 election, Aaron Drawhorn, Choice, Midterms, Nevada Assembly District 36, US Election, dennis hof, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="mp9IiEI3">
						<div class="movie">
							<div class="movie-title">Dennis Hof Wins, What Now?</div>
							<div class="movie-desc">Although Nevada Republicans have seen stronger elections, brothel owner Dennis Hof, who passed away unexpectedly October 16, managed to win his race for Assembly District 36 despite being dead.  Hof ran as a Republican, calling himself the “Trump of Pahrump.”  Although the colorful candidate and showman easily defeated his Democratic opponent from the grave, county commissioners from the three counties comprising District 36 must now meet to name Hof’s replacement.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/mp9IiEI3-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/mp9IiEI3-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/mp9IiEI3-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-06 23:20:30"
						 data-vdo-unixtime="1541546430"
						 data-vdo-duration="101.05"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="x1GRxjYg">
						<div class="movie">
							<div class="movie-title">Henderson voters talk about their voting experience</div>
							<div class="movie-desc">Henderson voters talk about their voting experience. Bizuayehu Tesfaye/Las Vegas Review-Journal @bizutesfaye</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/x1GRxjYg-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/x1GRxjYg-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/x1GRxjYg-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-06 16:48:42"
						 data-vdo-unixtime="1541522922"
						 data-vdo-duration="80.43"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="EaS7Fb3J">
						<div class="movie">
							<div class="movie-title">Voters hit the polls at Downtown Summerlin in Las Vegas</div>
							<div class="movie-desc">Voters, including first time voters, were lined up before the doors opened at the voting center in a tent in the parking lot behind Dillard’s at Downtown Summerlin. (K.M. Cannon/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/EaS7Fb3J-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/EaS7Fb3J-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/EaS7Fb3J-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-06 02:18:39"
						 data-vdo-unixtime="1541470719"
						 data-vdo-duration="67.93"
						 data-vdo-tags="2018 election, Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="IHPH4oIv">
						<div class="movie">
							<div class="movie-title">Election Day time off</div>
							<div class="movie-desc">Nevada companies are required to give employees one to three hours of paid time off on Election Day, depending on the distance between the place of work and a polling location. (Bailey Schulz/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/IHPH4oIv-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/IHPH4oIv-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/IHPH4oIv-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-02 23:18:03"
						 data-vdo-unixtime="1541200683"
						 data-vdo-duration="115.03"
						 data-vdo-tags="Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="wiwUhlet">
						<div class="movie">
							<div class="movie-title">U.S. Senator Kamala Harris Speaks at UNLV Rally</div>
							<div class="movie-desc">U.S. Senator Kamala Harris speaks at a UNLV rally hosted by the Nevada State Democratic Party.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/wiwUhlet-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/wiwUhlet-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/wiwUhlet-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-11-01 23:40:30"
						 data-vdo-unixtime="1541115630"
						 data-vdo-duration="58.33"
						 data-vdo-tags="Choice, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="onOAJhpi">
						<div class="movie">
							<div class="movie-title">Early voting ends Friday in Clark County</div>
							<div class="movie-desc">The final day of early voting is Friday, Nov. 2. Election Day is Tuesday, Nov. 6. Voting locations will stay open past their scheduled closing time so long as people are waiting in line to cast ballots. (K.M. Cannon/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/onOAJhpi-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/onOAJhpi-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/onOAJhpi-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-10-30 00:58:29"
						 data-vdo-unixtime="1540861109"
						 data-vdo-duration="157.94"
						 data-vdo-tags="2018 election, Choice, Eric Trump, Lara Trump, Trump, cresent hardy, ott, politics, president, republican party"
						 data-vdo-views="0"
						 data-vdo-key="QSWdbZKh">
						<div class="movie">
							<div class="movie-title">President’s son visits Las Vegas in support of Republican candidates</div>
							<div class="movie-desc">Eric and Lara Trump show their support for U.S. Representative Cresent Hardy and other Republican candidates during a rally at the Nevada Republican Party’s Summerlin office.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/QSWdbZKh-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/QSWdbZKh-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/QSWdbZKh-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-10-22 23:13:42"
						 data-vdo-unixtime="1540250022"
						 data-vdo-duration="144.24"
						 data-vdo-tags="Barack Obama, Early Voting, Jacky Rosen, Obama, Politics, Voting, las vegas, ott, steve sisolak"
						 data-vdo-views="0"
						 data-vdo-key="utWtzJ1Z">
						<div class="movie">
							<div class="movie-title">Barack Obama Encourages Las Vegas To Vote Early</div>
							<div class="movie-desc">Former President Barack Obama visits Las Vegas to encourage people to vote early for the midterm elections.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/utWtzJ1Z-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/utWtzJ1Z-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/utWtzJ1Z-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-10-20 19:10:54"
						 data-vdo-unixtime="1540062654"
						 data-vdo-duration="192.71"
						 data-vdo-tags="Early Voting, Jacky Rosen, Politics, Sen. Catherine Cortez Masto, Voting, joe biden, ott, steve sisolak"
						 data-vdo-views="0"
						 data-vdo-key="BVsLtMdN">
						<div class="movie">
							<div class="movie-title">Former Vice President Joe Biden Speaks Along With Democrat Candidates Speak At #Risenvote Rally</div>
							<div class="movie-desc">Former Vice President Joe Biden Speaks at the #RiseNVote rally to get voters to vote early.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/BVsLtMdN-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/BVsLtMdN-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/BVsLtMdN-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-10-20 06:20:34"
						 data-vdo-unixtime="1540016434"
						 data-vdo-duration="263.79"
						 data-vdo-tags="Jacky Rosen, Politics, Senate Debate, Senator Dean Heller, dean heller, ott"
						 data-vdo-views="0"
						 data-vdo-key="6Zc0455o">
						<div class="movie">
							<div class="movie-title">Heller, Rosen participate in debate</div>
							<div class="movie-desc">The senatorial debate between Dean Heller and Jacky Rosen highlighted differences between the candidates, who spent much of Friday night exchanging barbs on health care, immigration and gun control. (Courtesy KLAS-TV, Las Vegas)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/6Zc0455o-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/6Zc0455o-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/6Zc0455o-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-10-17 01:20:50"
						 data-vdo-unixtime="1539739250"
						 data-vdo-duration="94.96"
						 data-vdo-tags="Choice, Heidi Fleiss, Las Vegas, Love Ranch, Nevada, Ron Jeremy, brothel, dennis hof, news, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="6wURXb6K">
						<div class="movie">
							<div class="movie-title">Ron Jeremy and Heidi Fleiss React to Dennis Hof&#039;s Death</div>
							<div class="movie-desc">Ron Jeremy and Heidi Fleiss speak about their friend and prominent brothel owner Dennis Hof&#039;s death at Dennis Hof&#039;s Love Ranch. (Benjamin Hager/Las Vegas Review-Journal)</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/6wURXb6K-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/6wURXb6K-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/6wURXb6K-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-10-16 19:10:35"
						 data-vdo-unixtime="1539717035"
						 data-vdo-duration="23.83"
						 data-vdo-tags="Love Ranch, Nevada, brothel, news, politics"
						 data-vdo-views="0"
						 data-vdo-key="tafA986P">
						<div class="movie">
							<div class="movie-title">Nevada brothel owner Dennis Hof has died</div>
							<div class="movie-desc">Nevada brothel owner and Republican candidate for Nevada State Assembly District 36, Dennis Hof has died. He was 72. Nye County Sherriff&#039;s office confirmed. Hof owned Love Ranch brothel, located in Crystal, Nevada.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/tafA986P-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/tafA986P-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/tafA986P-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-10-04 00:00:13"
						 data-vdo-unixtime="1538611213"
						 data-vdo-duration="630.72"
						 data-vdo-tags="Nevada Attorney General, Nevada Politics, Politics, Wes Duncan, attorney general, nevada politics today, ott"
						 data-vdo-views="0"
						 data-vdo-key="uhzscY9K">
						<div class="movie">
							<div class="movie-title">Duncan details his Safer Nevada plan, responds to campaign commercials</div>
							<div class="movie-desc">Nevada needs to increase the number of psychiatric ERs and the penalty for some serious crimes, according to Republican attorney general candidate Wes. He also contends that voters should consider Democrat candidate Aaron Ford’s multiple arrests and past tax liens.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/uhzscY9K-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/uhzscY9K-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/uhzscY9K-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-09-27 23:49:43"
						 data-vdo-unixtime="1538092183"
						 data-vdo-duration="149.89"
						 data-vdo-tags="Brett Kavanaugh, Christine Blasey Ford, Politics, Supreme Court, The right take, ott"
						 data-vdo-views="0"
						 data-vdo-key="LIooMydq">
						<div class="movie">
							<div class="movie-title">The Right Take: Kavanaugh Testifies</div>
							<div class="movie-desc">Ford has accused Kavanaugh of sexually assaulting her around 1982 when both were high school students. Her testimony didn’t provide any new information to corroborate her claims, but her emotion was visible for all to see. She projected a genuine belief that Kavanaugh assaulted her.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/LIooMydq-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/LIooMydq-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/LIooMydq-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-09-26 23:13:09"
						 data-vdo-unixtime="1538003589"
						 data-vdo-duration="628.95"
						 data-vdo-tags="Ballot Question, Energy, Grid Policy, NV Energy, Politics, Question 3, nevada politics today, ott"
						 data-vdo-views="0"
						 data-vdo-key="ATu0A76d">
						<div class="movie">
							<div class="movie-title">Nevada Politics Today: Jon Wellinghoff</div>
							<div class="movie-desc">Nevada Politics Today host Victor Joecks interviews Jon Wellinghoff, CEO of Grid Policy.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/ATu0A76d-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/ATu0A76d-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/ATu0A76d-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-09-25 21:10:43"
						 data-vdo-unixtime="1537909843"
						 data-vdo-duration="137.92"
						 data-vdo-tags="Brett Kavanaugh, Kavanaugh, Nevada Politics, Politics, Supreme Court, Victor Joecks, ott, steve sisolak"
						 data-vdo-views="0"
						 data-vdo-key="Wq5KV7Aw">
						<div class="movie">
							<div class="movie-title">The Right Take: Brett Kavanaugh</div>
							<div class="movie-desc">Two women have recently accused Brett Kavanaugh of sexually assaulting them over three decades ago. Their allegations aren’t just unverified. Numerous supposed eyewitnesses have directly contradicted them.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/Wq5KV7Aw-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/Wq5KV7Aw-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/Wq5KV7Aw-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-09-20 22:25:44"
						 data-vdo-unixtime="1537482344"
						 data-vdo-duration="638.45"
						 data-vdo-tags="Brett Kavanaugh, Nevada Politics, Politics, Supreme Court, Trump, Trump Las Vegas, Trump Nevada, donald trump, nevada politics today, ott, president donald trump"
						 data-vdo-views="0"
						 data-vdo-key="EyPiBYxZ">
						<div class="movie">
							<div class="movie-title">Nevada Politics Today: Brett Kavanaugh And Trump</div>
							<div class="movie-desc">Nevada Politics Today host Victor Joecks and Review-Journal columnist Debra J Saunders talk about Brett Kavanaugh and Trumps visit to Nevada.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/EyPiBYxZ-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/EyPiBYxZ-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/EyPiBYxZ-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-09-20 22:25:44"
						 data-vdo-unixtime="1537482344"
						 data-vdo-duration="638.45"
						 data-vdo-tags="Brett Kavanaugh, Donald Trump, Nevada Politics, President Donald Trump, Supreme Court, Trump, Trump Las Vegas, Trump Nevada, nevada politics today, ott, politics"
						 data-vdo-views="0"
						 data-vdo-key="qg3rhchg">
						<div class="movie">
							<div class="movie-title">Nevada Politics Today: Brett Kavanaugh And Trump</div>
							<div class="movie-desc">Nevada Politics Today host Victor Joecks and Review-Journal columnist Debra J Saunders talk about Brett Kavanaugh and Trumps visit to Nevada.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/qg3rhchg-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/qg3rhchg-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/qg3rhchg-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
														<div class="movie-cont"
						 data-vdo-date="2018-09-15 04:11:04"
						 data-vdo-unixtime="1536984664"
						 data-vdo-duration="274.82"
						 data-vdo-tags="Las Vegas Review-Journal, Michael Ramirez, Politics, cartoon, ott"
						 data-vdo-views="0"
						 data-vdo-key="2Uw2JdcE">
						<div class="movie">
							<div class="movie-title">Michael Ramirez Joins The Review-Journal Team</div>
							<div class="movie-desc">Pulitzer prize winning political cartoonist Michael Ramirez talks about joining the Review-Journal and how he started his career.</div>
							<div class="movie-img-wrap">
								<img class="movie-img jetpack-lazy-image" src="https://content.jwplatform.com/thumbs/2Uw2JdcE-720.jpg" data-lazy-src="https://content.jwplatform.com/thumbs/2Uw2JdcE-720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="movie-img"
									 src="https://content.jwplatform.com/thumbs/2Uw2JdcE-720.jpg"/></noscript>
							</div>
							<div class="play-button"></div>
						</div>
					</div>
				
			</div><!-- movie-list -->
			<div class="movie-preview">
				<div class="mp-info">
					<div class="mp-title"></div>
					<div class="mp-desc"></div>
					<div class="mp-close"></div>
				</div>
				<div class="mp-player"></div>
			</div><!-- movie-preivew -->
		</div><!-- movie-slider -->
		</div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="SIMILAR STORIES" data-text-hide="CLOSE"><div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">More in <a href="https://www.reviewjournal.com/news/politics-and-government/nevada/">Nevada</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-1550733" data-post-id="1550733" class="rj-story rj-story-thumb6 has-video has-image post-1550733 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-nevada category-news category-north-las-vegas category-politics-and-government category-traffic tag-rj-has-vdo rj_author-mick-akers">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://www.reviewjournal.com/local/north-las-vegas/new-interchange-opens-to-traffic-on-i-15-in-north-las-vegas-1550733/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/VgbFpmzu-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/VgbFpmzu-1280.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/local/north-las-vegas/new-interchange-opens-to-traffic-on-i-15-in-north-las-vegas-1550733/" rel="bookmark">New interchange opens to traffic on I-15 in North Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1550709" data-post-id="1550709" class="rj-story rj-story-thumb6 has-image post-1550709 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-local-las-vegas category-nevada category-news category-north-las-vegas category-politics-and-government rj_author-amelia-pak-harvey">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/education/8-struggling-clark-county-schools-face-possible-charter-competition-1550709/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11531455_web1_ON-EDUCATION-AUG11-18_02.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11531455_web1_ON-EDUCATION-AUG11-18_02.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/education/8-struggling-clark-county-schools-face-possible-charter-competition-1550709/" rel="bookmark">8 struggling Clark County schools face possible charter competition</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1550439" data-post-id="1550439" class="rj-story rj-story-thumb6 has-image post-1550439 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-debra-saunders">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/sisolak-passes-on-white-house-event-for-incoming-governors-1550439/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11531758_web1_A16J6066.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11531758_web1_A16J6066.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/sisolak-passes-on-white-house-event-for-incoming-governors-1550439/" rel="bookmark">Sisolak passes on White House event for incoming governors</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1550365" data-post-id="1550365" class="rj-story rj-story-thumb6 has-image post-1550365 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-henry-brean">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/federal-officials-set-deadline-for-colorado-river-drought-plans-1550365/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11520593_web1_LAKE-MEAD.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11520593_web1_LAKE-MEAD.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/federal-officials-set-deadline-for-colorado-river-drought-plans-1550365/" rel="bookmark">Federal officials set deadline for Colorado River drought plans</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1550358" data-post-id="1550358" class="rj-story rj-story-thumb6 has-image post-1550358 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-gary-martin">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/nevada-sen-dean-heller-says-goodbye-in-senate-floor-speech-1550358/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11531324_web1_dean_heller_web121318.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11531324_web1_dean_heller_web121318.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/nevada-sen-dean-heller-says-goodbye-in-senate-floor-speech-1550358/" rel="bookmark">Nevada Sen. Dean Heller says goodbye in Senate floor speech</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1550104" data-post-id="1550104" class="rj-story rj-story-thumb6 has-video has-image post-1550104 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-opinion category-opinion-columns category-politics-and-government category-victor-joecks tag-rj-has-vdo rj_author-victor-joecks">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://www.reviewjournal.com/opinion/opinion-columns/victor-joecks/robert-uithoven-explains-what-happened-to-nevada-republicans-1550104/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/4ISDeHim-1920.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/4ISDeHim-1920.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/opinion/opinion-columns/victor-joecks/robert-uithoven-explains-what-happened-to-nevada-republicans-1550104/" rel="bookmark">Robert Uithoven explains what happened to Nevada Republicans</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1549751" data-post-id="1549751" class="rj-story rj-story-thumb6 has-image post-1549751 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-colton-lochhead">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/jacky-rosen-selects-nelson-araujo-as-nevada-director-1549751/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527241_web1_BIDEN-RALLY_102018ev_026.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11527241_web1_BIDEN-RALLY_102018ev_026.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/jacky-rosen-selects-nelson-araujo-as-nevada-director-1549751/" rel="bookmark">Jacky Rosen selects Nelson Araujo as Nevada director</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1549663" data-post-id="1549663" class="rj-story rj-story-thumb6 has-image post-1549663 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-gary-martin">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/house-expected-to-take-up-jacky-rosen-health-care-resolution-1549663/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11526569_web1_Election-2018-Senate-Nevada.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11526569_web1_Election-2018-Senate-Nevada.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/house-expected-to-take-up-jacky-rosen-health-care-resolution-1549663/" rel="bookmark">House expected to take up Jacky Rosen health-care resolution</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1549633" data-post-id="1549633" class="rj-story rj-story-thumb6 has-image post-1549633 post type-post status-publish format-standard has-post-thumbnail hentry category-2019-legislature category-clark-county category-nevada category-news category-politics-and-government rj_author-shea-johnson">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/politics-and-government/2019-legislature/11-apply-to-fill-vacancies-in-2-nevada-assembly-districts-1549633/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11526254_web1_brooks_chris.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11526254_web1_brooks_chris.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/politics-and-government/2019-legislature/11-apply-to-fill-vacancies-in-2-nevada-assembly-districts-1549633/" rel="bookmark">11 apply to fill vacancies in 2 Nevada Assembly districts</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-1549596" data-post-id="1549596" class="rj-story rj-story-thumb6 has-image post-1549596 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-colton-lochhead">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/implementing-nevadas-motor-voter-law-could-cost-5m-1549596/" rel="bookmark">
					<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11521233_web1_barbaraweb.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11521233_web1_barbaraweb.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/implementing-nevadas-motor-voter-law-could-cost-5m-1549596/" rel="bookmark">Implementing Nevada’s ‘motor voter’ law could cost $5M</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div></div><script type="text/javascript">(function(d){window.dataLayer.push({'event': 'RJBottomSliderWidgetLoaded',});})(document);</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">TOP NEWS</div>		<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1548953" data-post-id="1548953" class="rj-story rj-story-thumb2 has-image post-1548953 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-colton-lochhead">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/new-site-offers-jobs-in-nevada-gov-elect-steve-sisolaks-administration-1548953/" rel="bookmark">
								<img width="720" height="480" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11521845_web1_dqdeddf.jpg?w=720&amp;h=480&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11521845_web1_dqdeddf.jpg?w=720&amp;h=480&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nevada">
		<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/">
					Nevada				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/new-site-offers-jobs-in-nevada-gov-elect-steve-sisolaks-administration-1548953/" rel="bookmark">New site offers jobs in Nevada Gov.-elect Steve Sisolak’s ...</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/colton-lochhead/" rel="tag">Colton Lochhead</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1548462" data-post-id="1548462" class="rj-story rj-story-thumb2 has-image post-1548462 post type-post status-publish format-standard has-post-thumbnail hentry category-golden-knights-nhl category-nevada category-news category-politics-and-government category-sports rj_author-mick-akers">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/vegas-golden-knights-hope-to-add-charitable-arm-to-license-plate-in-2019-1548462/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11516555_web1_VGK-plates-copy.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11516555_web1_VGK-plates-copy.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nevada">
		<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/">
					Nevada				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/vegas-golden-knights-hope-to-add-charitable-arm-to-license-plate-in-2019-1548462/" rel="bookmark">Vegas Golden Knights hope to add charitable arm to license plate ...</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/mick-akers/" rel="tag">Mick Akers</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even hide-title col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">ad-infeed_1x2_1</div>			<div class="textwidget"><div class="rj-r-1-2"><div class="rj-r-cont"><div class="rj-ads-wrap-sq"><div id='ad-infeed_1x2_1'></div><span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span></div></div></div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1548451" data-post-id="1548451" class="rj-story rj-story-thumb2 has-image post-1548451 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-gary-martin">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/sandoval-urges-lawmakers-not-to-allocate-funds-for-yucca-mountain-1548451/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11517434_web1_UNLV-BIDEN_120118cs_009.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11517434_web1_UNLV-BIDEN_120118cs_009.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-nevada">
		<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/">
					Nevada				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/sandoval-urges-lawmakers-not-to-allocate-funds-for-yucca-mountain-1548451/" rel="bookmark">Sandoval urges lawmakers not to allocate funds for Yucca Mountain</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/gary-martin/" rel="tag">Gary Martin</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1548212" data-post-id="1548212" class="rj-story rj-story-thumb2 has-image post-1548212 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-nevada category-news category-politics-and-government rj_author-amelia-pak-harvey">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/60m-impact-of-tax-breaks-on-nevada-schools-stirs-debate-1548212/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11506821_web1_jasongoudieweb.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11506821_web1_jasongoudieweb.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/60m-impact-of-tax-breaks-on-nevada-schools-stirs-debate-1548212/" rel="bookmark">$60M impact of tax breaks on Nevada schools stirs debate</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/amelia-pak-harvey/" rel="tag">Amelia Pak-Harvey</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1541654" data-post-id="1541654" class="rj-story rj-story-thumb2 has-image post-1541654 sponsored type-sponsored status-publish format-standard has-post-thumbnail hentry sponsored_category-real-estate-extra">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/brandpublishing/real-estate-extra/eagle-hills-east-coast-inspired-home/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/0100-Front-Exterior_1800x1200_2924074.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/0100-Front-Exterior_1800x1200_2924074.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-real-estate-extra">
		<a href="https://www.reviewjournal.com/brandpublishing/real-estate-extra/">
					Sponsored				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/brandpublishing/real-estate-extra/eagle-hills-east-coast-inspired-home/" rel="bookmark">Eagle Hills: East Coast Inspired Home</a>
					</div>
												<div class="field-byline">Sponsored Content</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd rj-news-headlines rj-widget">						<div class="col-xs-12">
				<div class="headlines-title thumb4-group-title">News Headlines</div>
			</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1551099" data-post-id="1551099" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1551099 post type-post status-publish format-standard has-post-thumbnail hentry category-nation-and-world category-news">
		<div class="field-info">
			
	<div class="field-term category-nation-and-world">
		<a href="https://www.reviewjournal.com/news/nation-and-world/">
					Nation and World				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/nation-and-world/7-year-old-guatemalan-girl-dies-in-border-patrol-custody-1551099/" rel="bookmark">7-year-old Guatemalan girl dies in Border Patrol custody</a></div>
									<div class="field-byline">The Associated Press</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1549949" data-post-id="1549949" class="rj-story rj-story-thumb4 rj-story-headlines has-video has-image post-1549949 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-news tag-rj-has-vdo rj_author-amelia-pak-harvey">
		<div class="field-info">
			
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/news/education/">
					Education				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/education/achievement-school-district-grows-but-is-it-working-1549949/" rel="bookmark">Achievement School District grows, but is it working?</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/amelia-pak-harvey/" rel="tag">Amelia Pak-Harvey</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550374" data-post-id="1550374" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550374 post type-post status-publish format-standard has-post-thumbnail hentry category-life rj_author-janna-karel">
		<div class="field-info">
			
	<div class="field-term category-life">
		<a href="https://www.reviewjournal.com/life/">
					Life				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/life/5-thoughtful-christmas-and-holiday-gifts-that-help-nonprofits-1550374/" rel="bookmark">5 thoughtful Christmas and holiday gifts that help nonprofits</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/janna-karel/" rel="tag">Janna Karel</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550499" data-post-id="1550499" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550499 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas rj_author-mike-shoro">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/mans-death-during-las-vegas-burglary-call-ruled-an-accident-1550499/" rel="bookmark">Man’s death during Las Vegas burglary call ruled an accident</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/mike-shoro/" rel="tag">Mike Shoro</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550435" data-post-id="1550435" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550435 post type-post status-publish format-standard has-post-thumbnail hentry category-basketball category-sports category-unlv category-unlv-basketball rj_author-mark-anderson">
		<div class="field-info">
			
	<div class="field-term category-unlv-basketball">
		<a href="https://www.reviewjournal.com/sports/unlv/unlv-basketball/">
					UNLV Basketball				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/unlv/unlv-basketball/knee-injury-could-keep-unlvs-shakur-juiston-out-of-byu-game-1550435/" rel="bookmark">Knee injury could keep UNLV’s Shakur Juiston out of BYU game</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/mark-anderson/" rel="tag">Mark Anderson</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1549782" data-post-id="1549782" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1549782 post type-post status-publish format-standard has-post-thumbnail hentry category-business rj_author-mick-akers">
		<div class="field-info">
			
	<div class="field-term category-business">
		<a href="https://www.reviewjournal.com/business/">
					Business				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/business/allegiant-pilots-post-las-vegas-billboards-to-protest-airline-1549782/" rel="bookmark">Allegiant pilots post Las Vegas billboards to protest airline</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/mick-akers/" rel="tag">Mick Akers</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550196" data-post-id="1550196" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550196 post type-post status-publish format-standard has-post-thumbnail hentry category-military category-national-finals-rodeo category-news category-rodeo category-sports rj_author-sam-gordon">
		<div class="field-info">
			
	<div class="field-term category-national-finals-rodeo">
		<a href="https://www.reviewjournal.com/sports/rodeo/national-finals-rodeo/">
					National Finals Rodeo				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/rodeo/national-finals-rodeo/champion-bull-rider-sage-kimzey-honors-military-at-nfr-1550196/" rel="bookmark">Champion bull rider Sage Kimzey honors military at NFR</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/sam-gordon/" rel="tag">Sam Gordon</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550559" data-post-id="1550559" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550559 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics-and-government rj_author-gary-martin">
		<div class="field-info">
			
	<div class="field-term category-politics-and-government">
		<a href="https://www.reviewjournal.com/news/politics-and-government/">
					Politics and Government				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/politics-and-government/bill-passes-to-stop-sexual-harassment-in-congress-1550559/" rel="bookmark">Bill passes to stop sexual harassment in Congress</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/gary-martin/" rel="tag">Gary Martin</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550715" data-post-id="1550715" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550715 post type-post status-publish format-standard has-post-thumbnail hentry category-courts category-crime rj_author-david-ferrara">
		<div class="field-info">
			
	<div class="field-term category-courts">
		<a href="https://www.reviewjournal.com/crime/courts/">
					Courts				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/courts/prosecutors-dont-call-inmate-in-officers-use-of-force-trial-1550715/" rel="bookmark">Prosecutors don’t call inmate in officers’ use of force trial</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/david-ferrara/" rel="tag">David Ferrara</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1549820" data-post-id="1549820" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1549820 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-casinos-gaming rj_author-todd-prince">
		<div class="field-info">
			
	<div class="field-term category-casinos-gaming">
		<a href="https://www.reviewjournal.com/business/casinos-gaming/">
					Casinos &amp; Gaming				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/business/casinos-gaming/cosmopolitan-las-vegas-to-include-parking-in-resort-fees-1549820/" rel="bookmark">Cosmopolitan Las Vegas to include parking in resort fees</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/todd-prince/" rel="tag">Todd Prince</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550639" data-post-id="1550639" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550639 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-local-las-vegas rj_author-katelyn-newberg">
		<div class="field-info">
			
	<div class="field-term category-local-las-vegas">
		<a href="https://www.reviewjournal.com/local/local-las-vegas/">
					Local Las Vegas				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/local/local-las-vegas/motorcyclist-killed-in-crash-in-northwest-las-vegas-1550639/" rel="bookmark">Motorcyclist killed in crash in northwest Las Vegas</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/katelyn-newberg/" rel="tag">Katelyn Newberg</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550167" data-post-id="1550167" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550167 post type-post status-publish format-standard has-post-thumbnail hentry category-national-finals-rodeo category-rodeo category-sports">
		<div class="field-info">
			
	<div class="field-term category-national-finals-rodeo">
		<a href="https://www.reviewjournal.com/sports/rodeo/national-finals-rodeo/">
					National Finals Rodeo				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/rodeo/national-finals-rodeo/2018-nfr-las-vegas-day-7-photos-1550167/" rel="bookmark">2018 NFR Las Vegas, Day 7 — PHOTOS</a></div>
									<div class="field-byline">RJ</div>
					
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550564" data-post-id="1550564" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550564 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-casinos-gaming rj_author-todd-prince">
		<div class="field-info">
			
	<div class="field-term category-casinos-gaming">
		<a href="https://www.reviewjournal.com/business/casinos-gaming/">
					Casinos &amp; Gaming				</a>
	</div>

										<div class="field-update custom-field-update"><time class="entry-date published" datetime="2018-12-13T14:21:32+00:00" style="display: none;">December 13, 2018 - 2:21 pm</time><time class="entry-date updated" datetime="2018-12-14T03:43:52+00:00">Updated 12:08 am</time></div>
					
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/business/casinos-gaming/aristocrat-technologies-opens-45m-summerlin-campus-1550564/" rel="bookmark">Aristocrat Technologies opens $45M Summerlin campus</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/todd-prince/" rel="tag">Todd Prince</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550665" data-post-id="1550665" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550665 post type-post status-publish format-standard has-post-thumbnail hentry category-golden-knights-nhl category-sports rj_author-david-schoen">
		<div class="field-info">
			
	<div class="field-term category-golden-knights-nhl">
		<a href="https://www.reviewjournal.com/sports/golden-knights-nhl/">
					Golden Knights/NHL				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/sports/golden-knights-nhl/improved-third-line-makes-it-tough-for-paul-stastny-to-crack-lineup-1550665/" rel="bookmark">Improved third line makes it tough for Paul Stastny to crack lineup</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/david-schoen/" rel="tag">David Schoen</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1550533" data-post-id="1550533" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1550533 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-education category-local category-local-las-vegas category-news rj_author-amelia-pak-harvey">
		<div class="field-info">
			
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/news/education/">
					Education				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/education/man-acting-strangely-triggers-lockdown-of-las-vegas-schools-1550533/" rel="bookmark">Man acting strangely triggers lockdown of Las Vegas schools</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/amelia-pak-harvey/" rel="tag">Amelia Pak-Harvey</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1549967" data-post-id="1549967" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1549967 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-food rj_author-al-mancini rj_author-heidi-knapp-rinella">
		<div class="field-info">
			
	<div class="field-term category-food">
		<a href="https://www.reviewjournal.com/entertainment/food/">
					Food				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/entertainment/food/andres-bistro-bar-closes-future-uncertain-1549967/" rel="bookmark">Andre’s Bistro &#038; Bar closes, future uncertain</a></div>
					<div class="field-byline multi-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/al-mancini/" rel="tag">Al Mancini</a> and <a href="https://www.reviewjournal.com/staff/heidi-knapp-rinella/" rel="tag">Heidi Knapp Rinella</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1549957" data-post-id="1549957" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1549957 post type-post status-publish format-standard has-post-thumbnail hentry category-courts category-crime rj_author-david-ferrara">
		<div class="field-info">
			
	<div class="field-term category-courts">
		<a href="https://www.reviewjournal.com/crime/courts/">
					Courts				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/crime/courts/las-vegas-trial-opens-for-officers-accused-of-mistreating-prisoner-1549957/" rel="bookmark">Las Vegas trial opens for officers accused of mistreating prisoner</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/david-ferrara/" rel="tag">David Ferrara</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
								<div class="col-xs-12">
					<div class="rj-story-thumb4-pad">
	<article id="post-1548094" data-post-id="1548094" class="rj-story rj-story-thumb4 rj-story-headlines has-image post-1548094 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-colton-lochhead">
		<div class="field-info">
			
	<div class="field-term category-nevada">
		<a href="https://www.reviewjournal.com/news/politics-and-government/nevada/">
					Nevada				</a>
	</div>

										
		</div>
		<div class="entry-title field-title"><a href="https://www.reviewjournal.com/news/politics-and-government/nevada/nevada-republicans-plot-strategy-after-election-disappointments-1548094/" rel="bookmark">Nevada Republicans plot strategy after election disappointments</a></div>
					<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/colton-lochhead/" rel="tag">Colton Lochhead</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
	</article><!-- #post-## -->
</div>
				</div>
					</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1545334" data-post-id="1545334" class="rj-story rj-story-thumb2 has-image post-1545334 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-local category-local-nevada category-nevada category-news category-politics-and-government rj_author-meghin-delaney">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/education/nevada-state-college-may-boost-minimum-admissions-requirement-1545334/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11505444_web1_nsc.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11505444_web1_nsc.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-education">
		<a href="https://www.reviewjournal.com/news/education/">
					Education				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/education/nevada-state-college-may-boost-minimum-admissions-requirement-1545334/" rel="bookmark">Nevada State College may boost minimum admissions requirement</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/meghin-delaney/" rel="tag">Meghin Delaney</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even hide-title col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">ad-infeed_1</div>			<div class="textwidget"><div class="rj-r-1-1"><div class="rj-r-cont"><div class="rj-ads-wrap-sq"><div id='ad-infeed_1'></div><span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span></div></div></div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1545119" data-post-id="1545119" class="rj-story rj-story-thumb2 has-image post-1545119 post type-post status-publish format-standard has-post-thumbnail hentry category-2019-legislature category-nevada category-news category-politics-and-government rj_author-shea-johnson">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/politics-and-government/2019-legislature/hafen-appointed-to-replace-hof-in-nevada-assembly-district-36-1545119/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11505688_web1_HAFEN_II_GREGORY_background.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11505688_web1_HAFEN_II_GREGORY_background.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-2019-legislature">
		<a href="https://www.reviewjournal.com/news/politics-and-government/2019-legislature/">
					2019 Legislature				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/politics-and-government/2019-legislature/hafen-appointed-to-replace-hof-in-nevada-assembly-district-36-1545119/" rel="bookmark">Hafen appointed to replace Hof in Nevada Assembly District 36</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/shea-johnson/" rel="tag">Shea Johnson</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even hide-title col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget"><div class="rj-widget-title">ads_infeed_2</div>			<div class="textwidget"><div class="rj-r-1-1"><div class="rj-r-cont"><div class="rj-ads-wrap-sq"><div id='ad-infeed_2'></div><span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span></div></div></div></div>
		</div><div class="rj-widget-num-5 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1551084" data-post-id="1551084" class="rj-story rj-story-thumb2 has-image post-1551084 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local category-local-las-vegas rj_author-rio-lacanlale">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/crime/50-nevada-inmates-get-a-chance-to-share-christmas-with-family-1551084/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11532471_web1_INCARCERATED-CHRISTMAS-DECXX-18__002.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11532471_web1_INCARCERATED-CHRISTMAS-DECXX-18__002.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-crime">
		<a href="https://www.reviewjournal.com/crime/">
					Crime				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/crime/50-nevada-inmates-get-a-chance-to-share-christmas-with-family-1551084/" rel="bookmark">50 Nevada inmates get a chance to share ‘Christmas’ with ...</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/rio-lacanlale/" rel="tag">Rio Lacanlale</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1551070" data-post-id="1551070" class="rj-story rj-story-thumb2 has-video has-image post-1551070 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-culture category-entertainment tag-rj-has-vdo rj_author-mat-luschek">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://www.reviewjournal.com/entertainment/arts-culture/burlesque-hall-of-fame-sparkles-in-las-vegas-arts-district-1551070/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/Xc44c7Yn-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/Xc44c7Yn-1280.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-arts-culture">
		<a href="https://www.reviewjournal.com/entertainment/arts-culture/">
					Arts &amp; Culture				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/entertainment/arts-culture/burlesque-hall-of-fame-sparkles-in-las-vegas-arts-district-1551070/" rel="bookmark">Burlesque Hall of Fame sparkles in Las Vegas Arts District</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/mat-luschek/" rel="tag">Mat Luschek</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-1543965" data-post-id="1543965" class="rj-story rj-story-thumb2 has-image post-1543965 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-politics-and-government rj_author-gary-martin">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/news/politics-and-government/cortez-masto-bill-targets-bug-based-food-robot-bartenders-1543965/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11499460_web1_WILD-ART-HISPANIC-HERITAGE-OCT13_RB_003.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/11499460_web1_WILD-ART-HISPANIC-HERITAGE-OCT13_RB_003.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-politics-and-government">
		<a href="https://www.reviewjournal.com/news/politics-and-government/">
					Politics and Government				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/news/politics-and-government/cortez-masto-bill-targets-bug-based-food-robot-bartenders-1543965/" rel="bookmark">Cortez Masto bill targets bug-based food, robot bartenders</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/gary-martin/" rel="tag">Gary Martin</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
						</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-6 rj-widget-last rj-widget-even col-xs-12 col-sm-6 col-md-12 col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-thumb2-r"><div class="rj-thumb-r-cont"><div class="rj-story-thumb2-pad"><div class="rj-story-thumb2"><div class="rj-widget-title text-center" style="display: block !important; color: #505050; font-weight: bold; padding: 2px 5px;">Local Spotlight</div><style>#origami-ad-container{display: block !important;}#origami-ad-container iframe{margin: 0 auto;display: block;}</style><div id="origami-ad-container"></div><script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1aa7ec1e-51ac-43eb-9bcd-a86578c26d07" async></script></div></div></div></div></div>
		</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd rj-videos-container videos-container rj-widget"><div class="rj-widget-title"><div class="videos-header">Nevada Video</div></div>
	<div class="videos-3-container">
		<div class="row no-gutter">
																<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 first-vdo">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1550733" data-post-id="1550733" class="rj-story rj-story-thumb-vdo has-video has-image post-1550733 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-nevada category-news category-north-las-vegas category-politics-and-government category-traffic tag-rj-has-vdo rj_author-mick-akers">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/local/north-las-vegas/new-interchange-opens-to-traffic-on-i-15-in-north-las-vegas-1550733/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/VgbFpmzu-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/VgbFpmzu-1280.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-north-las-vegas">
		<a href="https://www.reviewjournal.com/local/north-las-vegas/">
					North Las Vegas				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/local/north-las-vegas/new-interchange-opens-to-traffic-on-i-15-in-north-las-vegas-1550733/" rel="bookmark">New interchange opens to traffic on I-15 in North Las Vegas</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/mick-akers/" rel="tag">Mick Akers</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
																									<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1550104" data-post-id="1550104" class="rj-story rj-story-thumb-vdo has-video has-image post-1550104 post type-post status-publish format-standard has-post-thumbnail hentry category-nevada category-news category-opinion category-opinion-columns category-politics-and-government category-victor-joecks tag-rj-has-vdo rj_author-victor-joecks">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/opinion/opinion-columns/victor-joecks/robert-uithoven-explains-what-happened-to-nevada-republicans-1550104/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/12/4ISDeHim-1920.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/12/4ISDeHim-1920.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-victor-joecks">
		<a href="https://www.reviewjournal.com/opinion/opinion-columns/victor-joecks/">
					Victor Joecks				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/opinion/opinion-columns/victor-joecks/robert-uithoven-explains-what-happened-to-nevada-republicans-1550104/" rel="bookmark">Robert Uithoven explains what happened to Nevada Republicans</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/victor-joecks/" rel="tag">Victor Joecks</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
																									<div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
								<div class="rj-thumb-vdo-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb-vdo-pad rj-open-lightbox">
			<article id="post-1539630" data-post-id="1539630" class="rj-story rj-story-thumb-vdo has-video has-image post-1539630 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-nevada category-news category-politics-and-government tag-rj-has-vdo rj_author-ramona-giwargis">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://www.reviewjournal.com/crime/inmates-claim-las-vegas-prison-is-rife-with-inhumane-conditions-1539630/" rel="bookmark">
								<img width="360" height="240" src="https://www.reviewjournal.com/wp-content/uploads/2018/11/iCQwhgBv-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2018/11/iCQwhgBv-1280.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
												<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-crime">
		<a href="https://www.reviewjournal.com/crime/">
					Crime				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://www.reviewjournal.com/crime/inmates-claim-las-vegas-prison-is-rife-with-inhumane-conditions-1539630/" rel="bookmark">Inmates claim Las Vegas prison is rife with inhumane conditions</a>
					</div>
								<div class="field-byline single-coauthor coauthor-has-image">
								<span class="byline-text">By</span>
				<span class="byline-text"><a href="https://www.reviewjournal.com/staff/ramona-giwargis/" rel="tag">Ramona Giwargis</a></span>
															<span class="byline-text">/</span>
										<span class="byline-text">RJ</span>
				
			</div>
		
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
							</div>
														</div><!-- .row -->
	</div><!-- .videos-3-container -->

	</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><style>.rj-videos-container.videos-container{padding-top: 10px; padding-bottom: 10px;}.rj-videos-container.videos-container .videos-header{color: #505050}</style></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/events">Events</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/events">&nbsp;</a></div>
         <div class="event-list"></div>
      </div>
      <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
      <div class="event-ads">
         <div id="ad-event_feed"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('ad-event_feed');})</script></div>
      </div>
   </div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>

         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-venue_name">{{venue_name}}</div>      
         <div class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>
   .rj-clear {
      clear: both;
      width: 1px;
      height: 1px;
   }
   #rj-event-calendar {
      width: 100%;
      overflow: hidden;
      padding: 0 10px;
      line-height: normal;
      text-align: center;
      margin-bottom: 10px;
   }
   #rj-event-calendar .r-1-by-1 {
      position: relative;
      width: 100%;
      padding-bottom: 100%;
   }
    #rj-event-calendar .rj-event .field-img {
      position: absolute;
      width: 100%;
      height: 100%;
      background-color: #000;
      background-repeat: no-repeat;
      background-size: cover;
      background-position: center center;
   }

   #rj-event-calendar .field-title,
   #rj-event-calendar .field-title a {
      text-align: center;
      text-transform: uppercase;
      font-size: 32px;
      font-weight: bold;
      margin-bottom: 5px;
      color: #444;
   }

   #rj-event-calendar .event-widget-cont {
      position: relative;
      background-color: #444;
      color: #fff;
      padding-bottom: 10px;
   }
   #rj-event-calendar .event-widget {
      margin-bottom: 10px;
   }
   #rj-event-calendar .add-rj-events {
      margin-bottom: 10px;
   }
   #rj-event-calendar .event-week-day {
      text-align: left;
      font-size: 0;
   }
   #rj-event-calendar .event-day {
      display: inline-block;
      width: 14.25%;
      text-align: center;
      color: #fff;
      background-color: #000;
      cursor: pointer;
      font-size: 14px;
      font-weight: bold;
      padding: 2px 0;
   }
   #rj-event-calendar .event-day.current {
      background: #bd282c;
   }
   #rj-event-calendar .event-day:hover {
      background: #bd282c;
   }

   #rj-event-calendar .event-date {
      padding: 5px 0;
      font-size: 14px;
      color: #fff;
   }
   #rj-event-calendar .event-date a {
      color: #fff;
   }

   #rj-event-calendar .event-list {
      color: #000;
      background-color: #fff;
      height: 250px;
      overflow-y: scroll;
   }
   #rj-event-calendar .event-thumb2 {
      text-align: left;
      color: #000;
      padding: 5px 10px;
   }
   #rj-event-calendar .event-thumb2 .thumb-cont {
      position: relative;
      padding-bottom: 10px;
      border-bottom: solid 1px #ccc;
   }
   #rj-event-calendar .event-thumb2 .field-title,
   #rj-event-calendar .event-thumb2 .field-title a {
      font-size: 14px;
      color: #000;
      text-align: left;
      text-transform: none;
   }

   #rj-event-calendar .event-thumb2 .field-image {
      width: 50px;
      float: left;
      margin-right: 10px;
      border: solid 1px #ccc;
   }

   #rj-event-calendar .event-thumb2 .field-venue_name {
      font-size: 13px;
   }
   #rj-event-calendar .event-thumb2 .field-time {
      font-size: 13px;
      color: #444;
   }


   @media (min-width: 768px) {
      
   }
   @media (min-width: 992px) {
      #rj-event-calendar .event-widget {
         padding-right: 320px;
      }
      #rj-event-calendar .event-ads {
         position: absolute;
         right: 10px;
         bottom: 20px;
      }
      #rj-event-calendar .add-rj-events {
         position: absolute;
         right: 107px;
         top: 7px;
      }
   }
</style>
</div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title rj-widget"><div class="rj-widget-title">Home Front Page Footer Listing</div>			<div class="textwidget"><div id="home_footer"><div id="homepage_listing">
<div class="home_listing">
<div class="col1"><p class="text">See new home builder inventory in Las Vegas</p><a href="https://www.reviewjournal.com/homes/"><p class="link">HOMES</p></a></div>

<div class="col2"><p class="text">Explore life stories, offer condolences & send flowers.</p><a href="http://obits.reviewjournal.com/obituaries/lvrj/" target="_blank"><p class="link">OBITUARIES</p></a></div>
<div class="col3"><p class="text">Buy, Sell or just browse to see what's for sale</p><a href="http://classifieds.reviewjournal.com/" target="_blank"><p class="link">CLASSIFIEDS</p></a></div>
<div class="col4"><p class="text">Your best source of local jobs and career training</p><a href="https://jobs.reviewjournal.com/"><p class="link">JOBS</p></a></div>
<div class="col5"><p class="text">Read the latest auto and dealer news</p><a href="https://www.reviewjournal.com/autos/"><p class="link">AUTOS</p></a></div>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even hide-title rj-widget"><div class="rj-widget-title">Circular</div>			<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
			<div id="rjth-region-bottom-3-article" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hide-title rcjsload_7e833b1 rj-widget"><div class="rj-widget-title">You May Like</div>			<div class="textwidget"><div id="rcjsload_7e833b"> <p class="title">You May Like</p></div><script type="text/javascript">(function(){var referer=""; try{if (referer=document.referrer, "undefined"==typeof referer) throw "undefined"}catch (exception){referer=document.location.href, (""==referer || "undefined"==typeof referer) && (referer=document.URL)}referer=referer.substr(0, 700); var rcel=document.createElement("script"); rcel.id='rc_' + Math.floor(Math.random() * 1000); rcel.type='text/javascript'; rcel.src="https://trends.revcontent.com/serve.js.php?w=49584&t=" + rcel.id + "&c=" + (new Date()).getTime() + "&width=" + (window.outerWidth || document.documentElement.clientWidth) + "&referer=" + referer; rcel.async=true; var rcds=document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);})();</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://www.reviewjournal.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="42" src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png" class="custom-logo jetpack-lazy-image" alt="Las Vegas Review-Journal Logo" itemprop="logo" data-lazy-src="https://www.reviewjournal.com/wp-content/uploads/2017/12/rj_logo_v2_trans-opt.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/reviewjournal" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/reviewjournal/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCKk6TkLfOoXs2T4vfvdGlnw" target="_blank"><i aria-hidden="true" class="fa fa-youtube-play"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDITIONS</div><div class="menu-info-and-editions-container"><ul id="menu-info-and-editions" class="menu"><li id="menu-item-865742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865742"><a href="https://www.reviewjournal.com/./traffic/">Traffic</a></li>
<li id="menu-item-865743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865743"><a href="https://www.reviewjournal.com/./weather/">Weather</a></li>
<li id="menu-item-512958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512958"><a target="_blank" href="https://account.reviewjournal.com/Access?EntitlementCode=eedition&#038;sitecode=RJ">e-Edition</a></li>
<li id="menu-item-987764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987764"><a href="https://www.reviewjournal.com/download-the-las-vegas-review-journal-app/">Apps</a></li>
<li id="menu-item-1048604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048604"><a href="https://www.reviewjournal.com/contests/">Contests and Promotions</a></li>
<li id="menu-item-1136181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136181"><a href="/brandpublishing">Brand Publishing</a></li>
<li id="menu-item-1364351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1364351"><a href="https://review-journal-store.myshopify.com/">Store</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUTIONS</div><div class="menu-solutions-container"><ul id="menu-solutions" class="menu"><li id="menu-item-513001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513001"><a href="https://www.reviewjournal.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-865736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865736"><a href="http://lasvegasreviewjournal.adperfect.com/">Place a Classified Ad</a></li>
<li id="menu-item-513003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513003"><a href="https://www.reviewjournal.com/faqs/">FAQ</a></li>
<li id="menu-item-1100575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100575"><a href="https://www.reviewjournal.com/at-the-scene/">At The Scene</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPTIONS</div><div class="menu-subscriptions-container"><ul id="menu-subscriptions" class="menu"><li id="menu-item-865737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865737"><a target="_blank" href="https://account.reviewjournal.com/">Subscriptions</a></li>
<li id="menu-item-865739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865739"><a target="_blank" href="https://account.reviewjournal.com/">Put The Paper On Hold</a></li>
<li id="menu-item-865740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865740"><a target="_blank" href="https://account.reviewjournal.com/">Report A Delivery Issue</a></li>
<li id="menu-item-865741" class="manage-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-865741"><a href="https://www.reviewjournal.com/email-alerts/">Newsletter Sign Up</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONNECTIONS</div><div class="menu-connections-container"><ul id="menu-connections" class="menu"><li id="menu-item-512993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512993"><a href="https://www.reviewjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-512992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512992"><a href="https://www.reviewjournal.com/letter-to-editor/">Letter to Editor</a></li>
<li id="menu-item-512991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512991"><a href="https://www.reviewjournal.com/jobs-at-the-rj/">Jobs at the RJ</a></li>
<li id="menu-item-512990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512990"><a href="https://www.reviewjournal.com/news-tips-and-press-releases/">News Tips and Press Releases</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">AFFILIATE PUBLICATIONS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-105317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105317"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-105383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105383"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-105466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105466"><a target="_blank" href="http://eltiempolv.com/">El Tiempo</a></li>
<li id="menu-item-105533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105533"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-105610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105610"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-105689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105689"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
<li id="menu-item-1049433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049433"><a href="https://www.reviewjournal.com/./homes/new-homes/">LV New Homes Guide</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105927"><a target="_blank" href="http://flipbooks.reviewjournal.com/NiftyNickel/index.html">Nifty Nickel</a></li>
<li id="menu-item-1510737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1510737"><a href="https://nevadapreps.com/">Nevada Preps</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title rj-widget"><div class="rj-widget-title">Copyright</div>			<div class="textwidget"><p>Copyright &copy; 2018 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy">Privacy policy</a></p><p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><script src="https://storage.googleapis.com/didna-files/didna-pixel-reviewjournal.js" async></script></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script>
<script type="text/javascript">
    (function(userDB) {
        var initialized;
        var done = function () {
            if (!initialized) {
                initialized = true;
                timerId && clearTimeout(timerId);

                if (window.Connext && window.Connext.Run) {
                    window.Connext.Run();

                } else {
                    // wait for Connext to load
                    var timerIdPoll = setInterval(function () {
                        if (window.Connext && window.Connext.Run) {
                            clearInterval(timerIdPoll);
                            window.Connext.Run();
                        }
                    }, 500);
                }
            }
        };
        var timerId = setTimeout(function () {
            done();
        }, 3000);
        (window.top._matherq = window.top._matherq || []).push(['getTracker', function (tracker) {
            tracker.setPaywall('mg2');
            if (userDB) {
                tracker.getUserDBSegment({}, function (userDBData) {
                    done();
                });
            } else {
                done();
            }
        }]);
    })(true);
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<link rel='stylesheet' id='all-css-0' href='https://www.reviewjournal.com/wp-content/plugins/rj/public/css/jwapi.min.css?m=1537062231g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reviewjournal.com/wp-includes/js/jquery/ui/tabs.min.js?m=1544673458g'></script>
<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://www.reviewjournal.com/_static/??-eJxNjdsKwjAQRH/IdBFT9UX8FMllKbvuxmASin59U7TQx8OcmYE5m/BKFVMFbSZLmygVYKzZhSc8KAXwjSSCuO/HkLoJe1z2OCilgcsB+lb3pcWf0hHVY9zn29d29GbIzQuFtcCzy/S373o7jtaeLyc7XnkBZ+o8XA=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'124460806',post:'1549894',tz:'-8',srv:'www.reviewjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '124460806', '1549894' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                PARSELY = {
                    onload: function () {
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

				
                PARSELY.autotrack = false;
                PARSELY.onReady = function () {
                    getSubscriberInfo();
                };

                function getSubscriberInfo() {
                    if (window.Connext && window.Connext.Storage.GetUserState) {
                        parselyTrackAudienceSegments(window.Connext.Storage.GetUserState());
                    } else {
                        // wait for Connext to load (no more than 5 seconds)
                        var try_max = 10, try_count = 0;
                        var try_timer = setInterval(function () {
                            try_count++;
                            if (try_count < try_max) {
                                if (window.Connext && window.Connext.Storage.GetUserState) {
                                    clearInterval(try_timer);
                                    parselyTrackAudienceSegments(window.Connext.Storage.GetUserState());
                                }
                            } else {
                                clearInterval(try_timer);
                                parselyTrackAudienceSegments(null);
                            }
                        }, 500);
                    }
                }

                function parselyTrackAudienceSegments(subscription) {
                    console.log('parsely_track_audience:'+subscription);
                    PARSELY.updateDefaults({
                        data: {
                            plan: subscription
                        }
                    });
                    PARSELY.beacon.trackPageView();
                }
							</script>

			<!-- START Parse.ly Include: Standard -->
			<div id="parsely-root" style="display: none">
				<div id="parsely-cfg" data-parsely-site="lasvegasreviewjournal.com">&nbsp;</div>
			</div>
			<script data-cfasync="false">
				(function(s, p, d) {
					var h=d.location.protocol, i=p+"-"+s,
						e=d.getElementById(i), r=d.getElementById(p+"-root"),
						u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
							:"static."+p+".com";
					if (e) return;
					e = d.createElement(s); e.id = i; e.async = true;
					e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script>
			<!-- END Parse.ly Include: Standard -->
		
			<!-- START ads supply  -->
			<script data-cfasync="false" type="text/javascript">
				(function(s, o, l, v, e, d) {
					if (s[o] == null && s[l + e]) {
						s[o] = "loading";
						s[l + e](d, l = function() {
							s[o] = "complete";
							s[v + e](d, l, !1)
						}, !1)
					}
				})(document, "readyState", "add", "remove", "EventListener", "DOMContentLoaded");
				(function() {
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.async = true;
					s.src = "//cdn.engine.addroplet.com/Scripts/infinity.js.aspx?guid=d862d4cc-fa79-4e20-8601-781d3eb2f1a4";
					s.id = "infinity";
					s.setAttribute("data-guid", "d862d4cc-fa79-4e20-8601-781d3eb2f1a4");
					s.setAttribute("data-version", "async");
					var e = document.getElementsByTagName('script')[0];
					e.parentNode.insertBefore(s, e);
				})();
			</script>
			<!-- END ads supply -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"38074436","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":790,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
